<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://duckhome.net/xmlrpc.php">

<title>Was wäre eigentlich wenn unsere Politiker gar nicht korrupt wären &#8211; Duckhome</title>
<link rel="amphtml" href="https://www.amp-cloud.de/amp.php?s=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Feed" href="http://duckhome.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Kommentar-Feed" href="http://duckhome.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Was wäre eigentlich wenn unsere Politiker gar nicht korrupt wären Kommentar-Feed" href="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/duckhome.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-front-styles-css'  href='http://duckhome.net/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://duckhome.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='http://duckhome.net/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://duckhome.net/wp-content/plugins/rss-feed-widget/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='http://duckhome.net/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='http://duckhome.net/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='growl-css'  href='http://duckhome.net/wp-content/plugins/comment-popularity/inc/../assets/js/modules/growl/stylesheets/jquery.growl.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://duckhome.net/wp-content/themes/merlin/style.css?ver=1.2.2' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://duckhome.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Hammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-widget-bundle-css'  href='http://duckhome.net/wp-content/themes/merlin/css/themezee-widget-bundle.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://duckhome.net/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-pro-stylesheet-css'  href='http://duckhome.net/wp-content/plugins/merlin-pro/css/merlin-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://duckhome.net?sccss=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://duckhome.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://duckhome.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='scStyleSheets-css'  href='http://duckhome.net/wp-content/plugins/google-translate-widget/gt-styles.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/rss-feed-widget/js/functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/comment-popularity/inc/../assets/js/modules/growl/javascripts/jquery.growl.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_popularity = {"hmn_vote_nonce":"665475da93","ajaxurl":"http:\/\/duckhome.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/comment-popularity/inc/../assets/js/voting.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/sidebar.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://duckhome.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://duckhome.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://duckhome.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Was machen wir bloß mit diesem Schulz?' href='http://duckhome.net/was-machen-wir-bloss-mit-diesem-schulz-13447.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html" />
<link rel='shortlink' href='http://duckhome.net/?p=13422' />
<link rel="alternate" type="application/json+oembed" href="http://duckhome.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html" />
<link rel="alternate" type="text/xml+oembed" href="http://duckhome.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css"> #worthy_pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><style>.comment-weight-container .upvote a, .comment-weight-container .downvote a, .comment-weight-container span.upvote, .comment-weight-container span.downvote {color:red !important;}</style><meta name="google-site-verification" content="SJM8dI0vcElcd6zFuE5J9i5mIhF0TmAw6ufdV23Qn3k" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			a, a:link, a:visited, .comment a:link, .top-navigation-toggle:after, .top-navigation-menu .submenu-dropdown-toggle:before, 
			.footer-navigation-toggle:after, .social-icons-navigation-toggle:after {
				color: #960000;
			}
			a:hover, a:focus, a:active { color: #444; }
			button, input[type="button"], input[type="reset"], input[type="submit"], .search-form .search-submit, .more-link {
				background-color: #960000;
			}
			.entry-tags .meta-tags a, .post-pagination a, .post-pagination .current, .comment-navigation a, .widget_tag_cloud .tagcloud a {
				border: 1px solid #960000;
			}
			.entry-tags .meta-tags a:hover, .entry-tags .meta-tags a:active, .post-pagination a:hover, .post-pagination .current, 
			.comment-navigation a:hover, .comment-navigation a:active, .widget_tag_cloud .tagcloud a:hover, .widget_tag_cloud .tagcloud a:active {
				background-color: #960000;
			}
			.primary-navigation, .main-navigation-toggle, .sidebar-navigation-toggle {
				background-color: #990000;
			}
			.main-navigation-menu a:hover, .main-navigation-menu ul, .main-navigation-menu li.current-menu-item a, 
			.main-navigation-toggle:hover, .main-navigation-toggle:active, .main-navigation-toggle:focus, 
			.sidebar-navigation-toggle:hover, .sidebar-navigation-toggle:active, .sidebar-navigation-toggle:focus {
				background-color: #990000;
			}
			@media only screen and (max-width: 60em) {
				.main-navigation-menu a:hover, .main-navigation-menu li.current-menu-item a {
					background: none;
				}
			}
			@media only screen and (min-width: 60em) {
				.main-navigation-menu li.menu-item:hover a {
					background-color: #990000;
				}
			}
			.site-title, .site-title a:link, .site-title a:visited, .page-title, .entry-title, .entry-title a:link, .entry-title a:visited {
				color: #990000;
			}
			.entry-title {
				border-bottom: 3px solid #990000;
			}
			.site-title a:hover, .site-title a:active, .entry-title a:hover, .entry-title a:focus, .entry-title a:active { color: #444; }
			.widget-title, .page-header .archive-title, .comments-header .comments-title, .comment-reply-title span,
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, .tzwb-tabbed-content .tzwb-tabnavi li a:active, .tzwb-tabbed-content .tzwb-tabnavi li a.current-tab { 
				background-color: #990000;
			}
			.widget-category-posts .widget-header .category-archive-link .category-archive-icon {
				color: #990000;
			}</style><style type="text/css">
			body, button, input, select, textarea, .top-navigation-menu a {
				font-family: "Arial Black";
			}
			.site-title, .page-title, .entry-title {
				font-family: "Arial Black";
			}</style><style type="text/css">
			@media only screen and (min-width: 60em) {
				.site-branding {
					margin: 0em 0.5em;
				}
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6b6b6b; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Was wäre eigentlich wenn unsere Politiker gar nicht korrupt wären" />
<meta property="og:url" content="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html" />
<meta property="og:description" content="Ich will ja gerne zugeben, dass ich bislang auch immer davon ausgegangen bin, dass unsere Politiker durch die Bank &nbsp;&#8211; bis auf wenige Ausnahmen &#8211; v&ouml;llig korrupt sind. In letzte…" />
<meta property="article:published_time" content="2017-02-22T07:35:16+00:00" />
<meta property="article:modified_time" content="2017-02-22T07:35:16+00:00" />
<meta property="og:site_name" content="Duckhome" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Jochen_Hoff" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Jochen_Hoff" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="67c1e7239fd99d6e5133839432f909e6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160817_220927">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</script></head>

<body class="post-template-default single single-post postid-13422 single-format-standard custom-background wp-custom-logo">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
				
		
			<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				
				<ul id="menu-hauptmenue" class="top-navigation-menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://duckhome.net">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://duckhome.net/impressum">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://duckhome.net/kontakt">Kontakt</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://duckhome.net/gaestebuch">Gästebuch</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.seethestats.com/site/duckhome.de/STSUv0HdDWG">Statistik des Blogs</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.net-news-global.net/index.php">Net News Global</a></li>
</ul>			</nav>
		
				
	</div>
			</div>

			<div class="header-main clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://duckhome.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="1350" height="209" src="https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?fit=1350%2C209" class="custom-logo" alt="" itemprop="logo" srcset="https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?w=1350 1350w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=300%2C46 300w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=768%2C119 768w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=1024%2C159 1024w" sizes="(max-width: 1350px) 100vw, 1350px" /></a>					
		<p class="site-title"><a href="http://duckhome.net/" rel="home">Duckhome</a></p>

	                    
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

                    
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-top-menue" class="main-navigation-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://duckhome.net">News</a></li>
<li id="menu-item-10134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10134"><a href="http://duckhome.net/blog">Blog</a></li>
<li id="menu-item-10222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10222"><a href="http://duckhome.net/spenden">Spenden</a></li>
<li id="menu-item-10065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065"><a href="http://duckhome.net/politische-texte">Politische Texte</a></li>
<li id="menu-item-10066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10066"><a href="http://duckhome.net/kurzgeschichten">Kurzgeschichten</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://duckhome.net/fremde-federn">Fremde Federn</a></li>
<li id="menu-item-10097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a href="http://duckhome.net/blogroll">Blogroll</a></li>
</ul>			</nav><!-- #main-navigation -->

			
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-13422" class="post-13422 post type-post status-publish format-standard hentry category-politik tag-korruption tag-politiker tag-realitaet-dumm tag-zirkusgaul">
		
				
		<header class="entry-header">
			
			<h1 class="entry-title">Was wäre eigentlich wenn unsere Politiker gar nicht korrupt wären</h1>			
			
			<div class="entry-meta">

			<span class="meta-date">Veröffentlicht am <a href="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html" title="8:35" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-22T08:35:16+00:00">22. Februar 2017</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="http://duckhome.net/author/jochen" title="Alle Beiträge von Jochen ansehen" rel="author">Jochen</a></span></span>
			</div>

		
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<p>
	Ich will ja gerne zugeben, dass ich bislang auch immer davon ausgegangen bin, dass unsere Politiker durch die Bank &nbsp;&#8211; bis auf wenige Ausnahmen &#8211; v&ouml;llig korrupt sind. In letzter Zeit habe ich verst&auml;rkt nachgedacht und glaube dass ich mich bisher geirrt habe.
</p>
<p>
	<span id="more-13422"></span>
</p><div id="worthy_pixel"><img src="http://vg06.met.vgwort.de/na/470347cd7bd047d5a58c21af7a272a9f" data-no-lazy="1" height="1" width="1" /><img src="https://wp-worthy.de/c/470347cd7bd047d5a58c21af7a272a9f" data-no-lazy="1" height="1" width="1" /></div>
<p>
	Nat&uuml;rlich ist es einfach die F&uuml;hrer einer Bundestagsfraktion zu kaufen und &uuml;ber diese f&uuml;r die Menschen allgemein aber insbesondere die W&auml;hler der Partei eine schlechte Politik zu fordern und zu bekommen. Seit 150 Jahren w&auml;hlen die Menschen die SPD wegen des sozialen Fortschrittes und bekommen soziale R&uuml;ckschritte.&nbsp;
</p>
<p>
	Seit etlichen Jahrzehnten w&auml;hlen die Menschen Parteien mit dem C im Namen und bekamen unchristlichen Neoliberalismus und Wirtschaftsfaschismus in einer Neidgesellschaft wo sie doch eigentlich freudig gebende N&auml;chstenliebe erwartet hatten.&nbsp;
</p>
<p>
	Das reale Verhalten der Politiker scheint nichts mit Wahlergebnissen zu tun zu haben. Der Hype um Martin Schulz ist nur zu erkl&auml;ren, wenn man nicht wei&szlig;, wof&uuml;r dieser Mann steht. Er steht f&uuml;r absolut menschenverachtende Globalisierung mit Freihandelsvertr&auml;gen, die eine eigenen Justiz beinhalten und jede demokratische Entwicklung unm&ouml;glich machen, aber auch jede Art von Ausbeutung erleichtern.&nbsp;
</p>
<p>
	Man k&ouml;nnte ihm ja noch zu gute halten, dass in seiner Zeit bei der EU daf&uuml;r bezahlt wurde, aber er macht die gleichen Spr&uuml;che ja auch heute noch als Vizekanzlerkandidat der SPD, deren W&auml;hler wie die meisten Deutschen TTIP und CETA nicht wollen. Da der amerikanische Pr&auml;sident Trump das auch alles nicht will, k&ouml;nnte man den Unfug in Ruhe beerdigen. Nein Schulz will diese Vertr&auml;ge die auch f&uuml;r den gr&ouml;&szlig;ten Teil der deutschen Wirtschaft sch&auml;dlich sind, unbedingt durchsetzen.&nbsp;
</p>
<p>
	Aber warum? Es ist klar dass es diese Vertr&auml;ge nicht mehr geben wird. Trump will bilaterale Vertr&auml;ge mit einzelnen Staaten weil er da immer in der st&auml;rkeren Position ist. Das m&uuml;sste doch auch ein Martin Schulz begreifen. Begreift er aber scheinbar nicht?&nbsp;
</p>
<p>
	Und genau da an diesem Punkt wurde mir klar, dass es vielleicht ganz anders ist. Fr&uuml;her wurden im Zirkus aber auch im Fernsehen immer mal wieder intelligente Tiere gezeigt, die angeblich rechnen konnten und die Ergebnisse durch Hufescharren, Bellen oder sonstwie verk&uuml;ndeten. Nat&uuml;rlich war das Ganze nur ein Trick und der Vorf&uuml;hrer gab mit seiner Stimme oder durch K&ouml;rperhaltung die&nbsp;Ergebnisse vor.&nbsp;
</p>
<p>
	Als ich noch jung war, gab es Puppen oder Teddyb&auml;ren die in ihrem Inneren kleine Schallplatten abspielen konnten und schlaue Spr&uuml;che absonderten. Bei den besseren konnte man die Platte austauschen.&nbsp;Sehen wir uns jetzt mal Martin Schulz und viele seiner Mitpolitiker an.&nbsp;
</p>
<p>
	Ja es scheint so, als ob sie die Spr&uuml;che ihrer Partei nach und nach verinnerlicht h&auml;tten und &nbsp;jetzt die Kapazit&auml;t der kleinen Platte in ihnen voll sei. Wie Fliegen immer wieder mit unersch&ouml;pflicher Dummheit versuchen durch Glasscheiben zu fliegen, anstatt sich andere Wege zu suchen, spielen sie immer wieder die alte Leier ab.&nbsp;
</p>
<p>
	Nat&uuml;rlich passen die Antworten von ihren kleinen Platten nicht mehr in die heutige Zeit. Aber das macht nichts. Da ja alle den gleichen Unfug reden, muss die Realit&auml;t eben ein Fake sein.&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html" data-a2a-title="Was wäre eigentlich wenn unsere Politiker gar nicht korrupt wären"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html&amp;linkname=Was%20w%C3%A4re%20eigentlich%20wenn%20unsere%20Politiker%20gar%20nicht%20korrupt%20w%C3%A4ren" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html&amp;linkname=Was%20w%C3%A4re%20eigentlich%20wenn%20unsere%20Politiker%20gar%20nicht%20korrupt%20w%C3%A4ren" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html&amp;linkname=Was%20w%C3%A4re%20eigentlich%20wenn%20unsere%20Politiker%20gar%20nicht%20korrupt%20w%C3%A4ren" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html&amp;linkname=Was%20w%C3%A4re%20eigentlich%20wenn%20unsere%20Politiker%20gar%20nicht%20korrupt%20w%C3%A4ren" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_diaspora" href="http://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html&amp;linkname=Was%20w%C3%A4re%20eigentlich%20wenn%20unsere%20Politiker%20gar%20nicht%20korrupt%20w%C3%A4ren" title="Diaspora" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="http://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fduckhome.net%2Fwas-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html&amp;linkname=Was%20w%C3%A4re%20eigentlich%20wenn%20unsere%20Politiker%20gar%20nicht%20korrupt%20w%C3%A4ren" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://duckhome.net/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Empfehlen</span></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html"
    dc:identifier="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html"
    dc:title="Was wäre eigentlich wenn unsere Politiker gar nicht korrupt wären"
    trackback:ping="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
			
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="http://duckhome.net/tag/korruption" rel="tag">korruption</a><a href="http://duckhome.net/tag/politiker" rel="tag">politiker</a><a href="http://duckhome.net/tag/realitaet-dumm" rel="tag">realität. dumm</a><a href="http://duckhome.net/tag/zirkusgaul" rel="tag">Zirkusgaul</a>				</span>
			</div><!-- .entry-tags -->
				
			
			<div class="entry-footer-meta">

				<span class="meta-category">
					<a href="http://duckhome.net/category/politik" rel="category tag">Politik</a>				</span>

			
				<span class="meta-comments">
					<a href="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html#comments">3 Kommentare</a>				</span>

			
			</div>

					
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://duckhome.net/was-machen-wir-bloss-mit-diesem-schulz-13447.html" rel="prev">&laquo; Was machen wir bloß mit diesem Schulz?</a></div></div>
	</nav>
	</article><section class="themezee-related-posts related-posts type-page clearfix"><header class="page-header"><h2 class="archive-title related-posts-title">Ähnliche Themen</h2></header>	
	<div class="related-posts-grid">
		
		<div class="related-posts-columns related-posts-four-columns clearfix">
			
				
			<div class="related-post-column clearfix">
			
				<article id="post-12255">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/die-dynastien-deutschland-und-das-toedliche-gas-12255.html" rel="bookmark">Die Dynastien, Deutschland und das tödliche Gas</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-11187">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/ceta-und-die-spd-11187.html" rel="bookmark">Ceta und die SPD</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-9682">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/herr-lammert-hat-gerade-bestatigt-dass-politiker-keine-anstandigen-menschen-sind-9682.html" rel="bookmark">Herr Lammert hat gerade bestätigt dass Politiker keine anständigen Menschen sind</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-9524">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/deutschland-hat-den-griechischen-virus-9524.html" rel="bookmark">Deutschland hat den griechischen Virus</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
		</div>
	
	</div>
	
</section>
<div id="comments" class="comments-area">
			<h3 class="comments-title">
			3 comments		</h3>

		
		<ol class="comment-list">

			
<li id="comment-40675" class="comment even thread-even depth-1">
	<article id="div-comment-40675" class="comment-body">
		<header class="comment-header">
						
			<div class="comment-date">
				<a href="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html#comment-40675">
					<time datetime="2017-02-22T13:08:55+00:00">
						22. Februar 2017 at 13:08					</time>
				</a>
			</div>
			<div class="comment-author vcard">
				<cite class="fn"><a href='https://ossiblock.wordpress.com/' rel='external nofollow' class='url'>Ossiblock</a></cite>  <span class="says">says:</span>			</div>

					</header>

		<div class="comment-content">
			<p>&#8220;Da ja alle den gleichen Unfug reden, muss die Realität eben ein Fake sein.&#8221;</p>
<p>Dieser Schlußsatz wird Kultstatus erlangen. Da bin ich mir sicher.  ;-)</p>
		</div>

		<footer class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html?replytocom=40675#respond' onclick='return addComment.moveForm( "div-comment-40675", "40675", "respond", "13422" )' aria-label='Antworte auf Ossiblock'>Antworten</a></footer>	</article>

</li><!-- #comment-## -->

<li id="comment-40674" class="comment odd alt thread-odd thread-alt depth-1">
	<article id="div-comment-40674" class="comment-body">
		<header class="comment-header">
						
			<div class="comment-date">
				<a href="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html#comment-40674">
					<time datetime="2017-02-22T12:16:47+00:00">
						22. Februar 2017 at 12:16					</time>
				</a>
			</div>
			<div class="comment-author vcard">
				<cite class="fn">Thilo Triehl</cite> <small class="user-karma">( User Karma: 0 )</small> <span class="says">says:</span>			</div>

					</header>

		<div class="comment-content">
			<p>So habe ich das noch nie betrachtet :)</p>
		</div>

		<footer class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html?replytocom=40674#respond' onclick='return addComment.moveForm( "div-comment-40674", "40674", "respond", "13422" )' aria-label='Antworte auf Thilo Triehl'>Antworten</a></footer>	</article>

</li><!-- #comment-## -->

<li id="comment-40673" class="comment even thread-even depth-1">
	<article id="div-comment-40673" class="comment-body">
		<header class="comment-header">
						
			<div class="comment-date">
				<a href="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html#comment-40673">
					<time datetime="2017-02-22T11:32:42+00:00">
						22. Februar 2017 at 11:32					</time>
				</a>
			</div>
			<div class="comment-author vcard">
				<cite class="fn">ReiHe44</cite>  <span class="says">says:</span>			</div>

					</header>

		<div class="comment-content">
			<p>Sehr schön geschrieben &#8230;..</p>
		</div>

		<footer class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html?replytocom=40673#respond' onclick='return addComment.moveForm( "div-comment-40673", "40673", "respond", "13422" )' aria-label='Antworte auf ReiHe44'>Antworten</a></footer>	</article>

</li><!-- #comment-## -->

		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://duckhome.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="49a38b315e"  name="9f83080c24"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "953829e26b4b1ee7801e739ce54f4159" );document.getElementById("49a38b315e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	</div>
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="http://duckhome.net/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget">
<a href="http://team-sahra.de" target="_blank"><img src="http://i1.wp.com/duckhome.net/wp-content/uploads/2016/09/Team-Duckhome-4-Sahra.png"></a></div>
		</aside><aside id="google-translate" class="widget widget_google_translate clearfix"><div class="widget-header"><h3 class="widget-title">Translate</h3></div>
<div align="center">
<div id="google_translate_element"></div>
<span><script type="text/javascript">
//<![CDATA[
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'en',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
//]]>
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</script></span></div>


</aside><aside id="text-14" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">News einsenden</h3></div>			<div class="textwidget"><a href="http://duckhome.net/info-einsenden"><IMG
SRC="http://duckhome.net/wp-content/uploads/2016/08/newsein.jpeg"></a></div>
		</aside><aside id="email-posts-to-subscribers-2" class="widget widget_text elp-widget clearfix"><div class="widget-header"><h3 class="widget-title">Newsletter abonieren</h3></div>	<script language="javascript" type="text/javascript" src="http://duckhome.net/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://duckhome.net/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_caption">Immer auf dem Laufenden</div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Name</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_name" id="elp_txt_name" value="" maxlength="225" type="text">
	</div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://duckhome.net')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://duckhome.net')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="public" type="hidden">
	</div></aside><aside id="rss-9" class="widget widget_rss clearfix"><div class="widget-header"><h3 class="widget-title"><a class="rsswidget" href="http://denkfabrik-deutschland.de/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://duckhome.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://denkfabrik-deutschland.de/">Neues in der Denkfabrik</a></h3></div><ul><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=815'>Die öffentliche Trump-Hysterie ist wenig hilfreich, eine sachliche, kritische Auseinandersetzung schon</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=813'>#Programmbeschwerden, #Programmbeschwerden, #Programmbeschwerden…</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=810'>Flüchtlingsabkommen von Malta – EU-Regierungschefs im kollektiven Wahlkampfmodus</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=807'>Marieluise Beck – ein Opfer Putins und der deutschen Querfront?</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=804'>Der Druide mit dem goldenen Hakenkreuz</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=802'>Die Quittung kommt</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=799'>Wenn man die Augen ganz fest zukneift, geht der böse Mann wieder weg</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=798'>Die lange Geschichte der Entmündigung der Menschen durch Politik und Presse</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=794'>Die “deutschen” Konzerne auf dem Weg in die USA</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=793'>Israel ist illegal: Zionisten in Hannover attackieren Wahlurnen</a></li></ul></aside><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.rottmeyer.de/|http://www.konjunktion.info|http://ad-sinistram.blogspot.de|https://geopolitiker.wordpress.com|http://feynsinn.org|http://bestatterweblog.de",rssmikle_frame_width: "140",rssmikle_frame_height: "400",frame_height_by_article: "10",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "off",autoscroll: "off",scrolldirection: "up",scrollstep: "5",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Blogosphäre",rssmikle_title_link: "",rssmikle_title_bgcolor: "#990000",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#990000",rssmikle_item_border_bottom: "on",rssmikle_item_description: "title_only",item_link: "on",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "on",rssmikle_timezone: "Europe/Berlin",datetime_format: "%b %e, %Y %k:%M",item_description_style: "text",item_thumbnail: "full",item_thumbnail_selection: "auto",article_num: "10",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!--  end  feedwind code --></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"></br</br>
<a href="http://duckhome.net/wp-content/uploads/2016/07/duckwatch560.jpg"><IMG
SRC="http://duckhome.net/wp-content/uploads/2016/07/duckwatch560.jpg"></a></div>
		</aside><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Empfehlungen</h3></div>			<div class="textwidget"><script type='text/javascript'>
var amzn_wdgt={widget:'Carousel'};
amzn_wdgt.tag='duckhome-21';
amzn_wdgt.widgetType='ASINList';
amzn_wdgt.ASIN='B018LT07BS,1519564511, B0073M7GFK,1477494308,1478316438,B0067A2YZ6,1477534806';
amzn_wdgt.title=' Empfehlungen';
amzn_wdgt.width='300';
amzn_wdgt.height='200';
amzn_wdgt.marketPlace='DE';
</script>
<script type='text/javascript' src='http://wms-eu.amazon-adsystem.com/20070822/DE/js/swfobject_1_5.js'>
</script></div>
		</aside><aside id="calendar-2" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Kalender</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://duckhome.net/date/2017/01">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://duckhome.net/date/2017/02/01" aria-label="Beiträge veröffentlicht am 1. February 2017">1</a></td><td><a href="http://duckhome.net/date/2017/02/02" aria-label="Beiträge veröffentlicht am 2. February 2017">2</a></td><td>3</td><td><a href="http://duckhome.net/date/2017/02/04" aria-label="Beiträge veröffentlicht am 4. February 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/02/06" aria-label="Beiträge veröffentlicht am 6. February 2017">6</a></td><td><a href="http://duckhome.net/date/2017/02/07" aria-label="Beiträge veröffentlicht am 7. February 2017">7</a></td><td><a href="http://duckhome.net/date/2017/02/08" aria-label="Beiträge veröffentlicht am 8. February 2017">8</a></td><td><a href="http://duckhome.net/date/2017/02/09" aria-label="Beiträge veröffentlicht am 9. February 2017">9</a></td><td><a href="http://duckhome.net/date/2017/02/10" aria-label="Beiträge veröffentlicht am 10. February 2017">10</a></td><td><a href="http://duckhome.net/date/2017/02/11" aria-label="Beiträge veröffentlicht am 11. February 2017">11</a></td><td><a href="http://duckhome.net/date/2017/02/12" aria-label="Beiträge veröffentlicht am 12. February 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/02/13" aria-label="Beiträge veröffentlicht am 13. February 2017">13</a></td><td><a href="http://duckhome.net/date/2017/02/14" aria-label="Beiträge veröffentlicht am 14. February 2017">14</a></td><td><a href="http://duckhome.net/date/2017/02/15" aria-label="Beiträge veröffentlicht am 15. February 2017">15</a></td><td><a href="http://duckhome.net/date/2017/02/16" aria-label="Beiträge veröffentlicht am 16. February 2017">16</a></td><td>17</td><td><a href="http://duckhome.net/date/2017/02/18" aria-label="Beiträge veröffentlicht am 18. February 2017">18</a></td><td><a href="http://duckhome.net/date/2017/02/19" aria-label="Beiträge veröffentlicht am 19. February 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/02/20" aria-label="Beiträge veröffentlicht am 20. February 2017">20</a></td><td><a href="http://duckhome.net/date/2017/02/21" aria-label="Beiträge veröffentlicht am 21. February 2017">21</a></td><td id="today"><a href="http://duckhome.net/date/2017/02/22" aria-label="Beiträge veröffentlicht am 22. February 2017">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://duckhome.net/date/2017/02'> Februar 2017 </option>
	<option value='http://duckhome.net/date/2017/01'> Januar 2017 </option>
	<option value='http://duckhome.net/date/2016/12'> Dezember 2016 </option>
	<option value='http://duckhome.net/date/2016/11'> November 2016 </option>
	<option value='http://duckhome.net/date/2016/10'> Oktober 2016 </option>
	<option value='http://duckhome.net/date/2016/09'> September 2016 </option>
	<option value='http://duckhome.net/date/2016/08'> August 2016 </option>
	<option value='http://duckhome.net/date/2016/07'> Juli 2016 </option>
	<option value='http://duckhome.net/date/2016/06'> Juni 2016 </option>
	<option value='http://duckhome.net/date/2016/05'> Mai 2016 </option>
	<option value='http://duckhome.net/date/2016/04'> April 2016 </option>
	<option value='http://duckhome.net/date/2016/03'> März 2016 </option>
	<option value='http://duckhome.net/date/2016/02'> Februar 2016 </option>
	<option value='http://duckhome.net/date/2016/01'> Januar 2016 </option>
	<option value='http://duckhome.net/date/2015/12'> Dezember 2015 </option>
	<option value='http://duckhome.net/date/2015/11'> November 2015 </option>
	<option value='http://duckhome.net/date/2015/10'> Oktober 2015 </option>
	<option value='http://duckhome.net/date/2015/09'> September 2015 </option>
	<option value='http://duckhome.net/date/2015/08'> August 2015 </option>
	<option value='http://duckhome.net/date/2015/07'> Juli 2015 </option>
	<option value='http://duckhome.net/date/2015/06'> Juni 2015 </option>
	<option value='http://duckhome.net/date/2015/05'> Mai 2015 </option>
	<option value='http://duckhome.net/date/2015/04'> April 2015 </option>
	<option value='http://duckhome.net/date/2015/03'> März 2015 </option>
	<option value='http://duckhome.net/date/2015/02'> Februar 2015 </option>
	<option value='http://duckhome.net/date/2015/01'> Januar 2015 </option>
	<option value='http://duckhome.net/date/2014/12'> Dezember 2014 </option>
	<option value='http://duckhome.net/date/2014/11'> November 2014 </option>
	<option value='http://duckhome.net/date/2014/10'> Oktober 2014 </option>
	<option value='http://duckhome.net/date/2014/09'> September 2014 </option>
	<option value='http://duckhome.net/date/2014/08'> August 2014 </option>
	<option value='http://duckhome.net/date/2014/07'> Juli 2014 </option>
	<option value='http://duckhome.net/date/2014/06'> Juni 2014 </option>
	<option value='http://duckhome.net/date/2014/05'> Mai 2014 </option>
	<option value='http://duckhome.net/date/2014/04'> April 2014 </option>
	<option value='http://duckhome.net/date/2014/03'> März 2014 </option>
	<option value='http://duckhome.net/date/2014/02'> Februar 2014 </option>
	<option value='http://duckhome.net/date/2014/01'> Januar 2014 </option>
	<option value='http://duckhome.net/date/2013/12'> Dezember 2013 </option>
	<option value='http://duckhome.net/date/2013/11'> November 2013 </option>
	<option value='http://duckhome.net/date/2013/10'> Oktober 2013 </option>
	<option value='http://duckhome.net/date/2013/09'> September 2013 </option>
	<option value='http://duckhome.net/date/2013/08'> August 2013 </option>
	<option value='http://duckhome.net/date/2013/07'> Juli 2013 </option>
	<option value='http://duckhome.net/date/2013/06'> Juni 2013 </option>
	<option value='http://duckhome.net/date/2013/05'> Mai 2013 </option>
	<option value='http://duckhome.net/date/2013/04'> April 2013 </option>
	<option value='http://duckhome.net/date/2013/03'> März 2013 </option>
	<option value='http://duckhome.net/date/2013/02'> Februar 2013 </option>
	<option value='http://duckhome.net/date/2013/01'> Januar 2013 </option>
	<option value='http://duckhome.net/date/2012/12'> Dezember 2012 </option>
	<option value='http://duckhome.net/date/2012/11'> November 2012 </option>
	<option value='http://duckhome.net/date/2012/10'> Oktober 2012 </option>
	<option value='http://duckhome.net/date/2012/09'> September 2012 </option>
	<option value='http://duckhome.net/date/2012/08'> August 2012 </option>
	<option value='http://duckhome.net/date/2012/07'> Juli 2012 </option>
	<option value='http://duckhome.net/date/2012/06'> Juni 2012 </option>
	<option value='http://duckhome.net/date/2012/05'> Mai 2012 </option>
	<option value='http://duckhome.net/date/2012/04'> April 2012 </option>
	<option value='http://duckhome.net/date/2012/03'> März 2012 </option>
	<option value='http://duckhome.net/date/2012/02'> Februar 2012 </option>
	<option value='http://duckhome.net/date/2012/01'> Januar 2012 </option>
	<option value='http://duckhome.net/date/2011/12'> Dezember 2011 </option>
	<option value='http://duckhome.net/date/2011/11'> November 2011 </option>
	<option value='http://duckhome.net/date/2011/10'> Oktober 2011 </option>
	<option value='http://duckhome.net/date/2011/09'> September 2011 </option>
	<option value='http://duckhome.net/date/2011/08'> August 2011 </option>
	<option value='http://duckhome.net/date/2011/07'> Juli 2011 </option>
	<option value='http://duckhome.net/date/2011/06'> Juni 2011 </option>
	<option value='http://duckhome.net/date/2011/05'> Mai 2011 </option>
	<option value='http://duckhome.net/date/2011/04'> April 2011 </option>
	<option value='http://duckhome.net/date/2011/03'> März 2011 </option>
	<option value='http://duckhome.net/date/2011/02'> Februar 2011 </option>
	<option value='http://duckhome.net/date/2011/01'> Januar 2011 </option>
	<option value='http://duckhome.net/date/2010/12'> Dezember 2010 </option>
	<option value='http://duckhome.net/date/2010/11'> November 2010 </option>
	<option value='http://duckhome.net/date/2010/10'> Oktober 2010 </option>
	<option value='http://duckhome.net/date/2010/09'> September 2010 </option>
	<option value='http://duckhome.net/date/2010/08'> August 2010 </option>
	<option value='http://duckhome.net/date/2010/07'> Juli 2010 </option>
	<option value='http://duckhome.net/date/2010/06'> Juni 2010 </option>
	<option value='http://duckhome.net/date/2010/05'> Mai 2010 </option>
	<option value='http://duckhome.net/date/2010/04'> April 2010 </option>
	<option value='http://duckhome.net/date/2010/03'> März 2010 </option>
	<option value='http://duckhome.net/date/2010/02'> Februar 2010 </option>
	<option value='http://duckhome.net/date/2010/01'> Januar 2010 </option>
	<option value='http://duckhome.net/date/2009/12'> Dezember 2009 </option>
	<option value='http://duckhome.net/date/2009/11'> November 2009 </option>
	<option value='http://duckhome.net/date/2009/10'> Oktober 2009 </option>
	<option value='http://duckhome.net/date/2009/09'> September 2009 </option>
	<option value='http://duckhome.net/date/2009/08'> August 2009 </option>
	<option value='http://duckhome.net/date/2009/07'> Juli 2009 </option>
	<option value='http://duckhome.net/date/2009/06'> Juni 2009 </option>
	<option value='http://duckhome.net/date/2009/05'> Mai 2009 </option>
	<option value='http://duckhome.net/date/2009/04'> April 2009 </option>
	<option value='http://duckhome.net/date/2009/03'> März 2009 </option>
	<option value='http://duckhome.net/date/2009/02'> Februar 2009 </option>
	<option value='http://duckhome.net/date/2009/01'> Januar 2009 </option>
	<option value='http://duckhome.net/date/2008/12'> Dezember 2008 </option>
	<option value='http://duckhome.net/date/2008/11'> November 2008 </option>
	<option value='http://duckhome.net/date/2008/10'> Oktober 2008 </option>
	<option value='http://duckhome.net/date/2008/09'> September 2008 </option>
	<option value='http://duckhome.net/date/2008/08'> August 2008 </option>
	<option value='http://duckhome.net/date/2008/07'> Juli 2008 </option>
	<option value='http://duckhome.net/date/2008/06'> Juni 2008 </option>
	<option value='http://duckhome.net/date/2008/05'> Mai 2008 </option>
	<option value='http://duckhome.net/date/2008/04'> April 2008 </option>
	<option value='http://duckhome.net/date/2008/03'> März 2008 </option>
	<option value='http://duckhome.net/date/2008/02'> Februar 2008 </option>
	<option value='http://duckhome.net/date/2008/01'> Januar 2008 </option>
	<option value='http://duckhome.net/date/2007/12'> Dezember 2007 </option>
	<option value='http://duckhome.net/date/2007/11'> November 2007 </option>
	<option value='http://duckhome.net/date/2007/10'> Oktober 2007 </option>
	<option value='http://duckhome.net/date/2007/09'> September 2007 </option>
	<option value='http://duckhome.net/date/2007/08'> August 2007 </option>
	<option value='http://duckhome.net/date/2007/07'> Juli 2007 </option>
	<option value='http://duckhome.net/date/2007/06'> Juni 2007 </option>
	<option value='http://duckhome.net/date/2007/05'> Mai 2007 </option>
	<option value='http://duckhome.net/date/2007/04'> April 2007 </option>
	<option value='http://duckhome.net/date/2007/03'> März 2007 </option>
	<option value='http://duckhome.net/date/2006/07'> Juli 2006 </option>
	<option value='http://duckhome.net/date/2006/06'> Juni 2006 </option>
	<option value='http://duckhome.net/date/2006/05'> Mai 2006 </option>
	<option value='http://duckhome.net/date/2006/04'> April 2006 </option>
	<option value='http://duckhome.net/date/2006/03'> März 2006 </option>
	<option value='http://duckhome.net/date/2006/02'> Februar 2006 </option>
	<option value='http://duckhome.net/date/2006/01'> Januar 2006 </option>
	<option value='http://duckhome.net/date/2005/12'> Dezember 2005 </option>
	<option value='http://duckhome.net/date/2005/11'> November 2005 </option>
	<option value='http://duckhome.net/date/2005/10'> Oktober 2005 </option>
	<option value='http://duckhome.net/date/2005/09'> September 2005 </option>
	<option value='http://duckhome.net/date/2005/04'> April 2005 </option>
	<option value='http://duckhome.net/date/2005/03'> März 2005 </option>
	<option value='http://duckhome.net/date/2005/02'> Februar 2005 </option>
	<option value='http://duckhome.net/date/2004/12'> Dezember 2004 </option>
	<option value='http://duckhome.net/date/2004/11'> November 2004 </option>
	<option value='http://duckhome.net/date/2004/10'> Oktober 2004 </option>
	<option value='http://duckhome.net/date/2004/09'> September 2004 </option>
	<option value='http://duckhome.net/date/2004/08'> August 2004 </option>
	<option value='http://duckhome.net/date/2004/07'> Juli 2004 </option>
	<option value='http://duckhome.net/date/2004/06'> Juni 2004 </option>
	<option value='http://duckhome.net/date/2004/05'> Mai 2004 </option>
	<option value='http://duckhome.net/date/2004/04'> April 2004 </option>
	<option value='http://duckhome.net/date/2004/03'> März 2004 </option>
	<option value='http://duckhome.net/date/2004/02'> Februar 2004 </option>
	<option value='http://duckhome.net/date/2004/01'> Januar 2004 </option>
	<option value='http://duckhome.net/date/2003/12'> Dezember 2003 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="45">Allerlei Unsägliches</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="13">Arbeit und Soziales</option>
	<option class="level-0" value="41">Aufgelesen</option>
	<option class="level-0" value="9">Aus der Schreibwerkstatt</option>
	<option class="level-0" value="46">Ausland</option>
	<option class="level-0" value="19">Autorenvorstellung</option>
	<option class="level-0" value="59">Bautagebuch</option>
	<option class="level-0" value="1384">Belgische Nieuws/Nouvelles Belges</option>
	<option class="level-0" value="21">Buchvorstellung</option>
	<option class="level-0" value="34">Bürgerrechte / Justizkritik</option>
	<option class="level-0" value="12977">Cartoon</option>
	<option class="level-0" value="47">CDU unter Freunden</option>
	<option class="level-0" value="48">Debatte</option>
	<option class="level-0" value="12180">Depp des Tages</option>
	<option class="level-0" value="53">Deutschland</option>
	<option class="level-0" value="42">Die anderen sind schuld</option>
	<option class="level-0" value="490">Die kleine Kneipe &#8211; Fiktive Realität</option>
	<option class="level-0" value="49">Echte Demokratie schaffen</option>
	<option class="level-0" value="20">Empfehlungen</option>
	<option class="level-0" value="23">Erfreuliches Bloggen</option>
	<option class="level-0" value="51">Europa</option>
	<option class="level-0" value="15">Feuilleton</option>
	<option class="level-0" value="56">Fiktive Geschichten</option>
	<option class="level-0" value="35">Flaschenpost an die Nachgeborenen</option>
	<option class="level-0" value="12283">Gedankenschnipsel</option>
	<option class="level-0" value="43">Gedankensplitter</option>
	<option class="level-0" value="12571">Gedicht des Tages</option>
	<option class="level-0" value="36">Gesammelte Gemeinheiten</option>
	<option class="level-0" value="14">Gesellschaft</option>
	<option class="level-0" value="37">Gesundheit</option>
	<option class="level-0" value="12322">Global Alternate News</option>
	<option class="level-0" value="24">Hoff / Rieger &#8211; Kunst, die nicht nur bildet</option>
	<option class="level-0" value="38">Information</option>
	<option class="level-0" value="12">Kurzkommentar</option>
	<option class="level-0" value="57">Lachen</option>
	<option class="level-0" value="58">Lachen bis der Arzt kommt</option>
	<option class="level-0" value="25">Leserbriefe</option>
	<option class="level-0" value="27">Literaturversuche</option>
	<option class="level-0" value="39">Medien</option>
	<option class="level-0" value="12209">Medizin</option>
	<option class="level-0" value="28">Meinungen</option>
	<option class="level-0" value="22">Musik</option>
	<option class="level-0" value="29">Nachdenkliches</option>
	<option class="level-0" value="30">Nutzlose Nachrichten</option>
	<option class="level-0" value="44">Pisagrüße</option>
	<option class="level-0" value="11">Politik</option>
	<option class="level-0" value="54">Propaganda</option>
	<option class="level-0" value="40">Propagandamedien</option>
	<option class="level-0" value="31">Quotes</option>
	<option class="level-0" value="16">Satire</option>
	<option class="level-0" value="12236">Schule</option>
	<option class="level-0" value="18">Sport</option>
	<option class="level-0" value="13028">Terror</option>
	<option class="level-0" value="33">Videos</option>
	<option class="level-0" value="17">Weinkolumne</option>
	<option class="level-0" value="10">Wirtschaft</option>
	<option class="level-0" value="12134">Zeitmaschine</option>
	<option class="level-0" value="12814">Zensur</option>
	<option class="level-0" value="32">Zitate</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://duckhome.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="time-machine-4" class="widget widget_time-machine clearfix"><div class="widget-header"><h3 class="widget-title"><span style="cursor:help" title="Articles published on today's day in past years">Zeitmaschine</span></h3></div><ul><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/und-dann-war-da-noch-annette-widmann-mauz-von-der-cdu-2537.html" rel="nofollow" title="Published at 2008-02-22 05:35:00" class="article-title">Und dann war da noch Annette Widmann-Mauz von der CDU</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/wahrheitstage-bei-der-ftd-parallelwelten-2535.html" rel="nofollow" title="Published at 2008-02-22 06:11:00" class="article-title">Wahrheitstage bei der FTD - Parallelwelten</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/wahrheitstage-bei-der-ftd-finanzmarkt-2536.html" rel="nofollow" title="Published at 2008-02-22 06:29:00" class="article-title">Wahrheitstage bei der FTD - Finanzmarkt</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/plattenverschlusselung-knackbar-2538.html" rel="nofollow" title="Published at 2008-02-22 08:16:22" class="article-title">Plattenverschlüsselung knackbar?</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/die-wahl-in-hamburg-2539.html" rel="nofollow" title="Published at 2008-02-22 10:47:28" class="article-title">Die Wahl in Hamburg</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/ich-personlich-glaube-kurt-beck-sein-ehrliches-gedenken-nicht-2542.html" rel="nofollow" title="Published at 2008-02-22 15:26:56" class="article-title">Ich persönlich glaube Kurt Beck sein ehrliches Gedenken nicht</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/das-ende-des-schweizer-bankgeheimnisses-4271.html" rel="nofollow" title="Published at 2009-02-22 04:39:00" class="article-title">Das Ende des Schweizer Bankgeheimnisses</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/ich-arge-mich-immer-noch-uber-diesen-misfelder-4272.html" rel="nofollow" title="Published at 2009-02-22 05:57:00" class="article-title">Ich ärge mich immer noch über diesen Mißfelder</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/steter-tropfen-noch-mehr-deutsche-soldaten-an-den-hindukusch-4270.html" rel="nofollow" title="Published at 2009-02-22 07:16:00" class="article-title">Steter Tropfen ...: Noch mehr deutsche Soldaten an den Hindukusch</a></li><li><span class="meta-date">2010</span>: <a href="http://duckhome.net/aufgelesen-und-kommentiert-2010-02-22-5637.html" rel="nofollow" title="Published at 2010-02-22 22:51:29" class="article-title">Aufgelesen und kommentiert 2010-02-22</a></li><li><span class="meta-date">2011</span>: <a href="http://duckhome.net/sowisiff-6733.html" rel="nofollow" title="Published at 2011-02-22 09:30:00" class="article-title">SOWISIFF</a></li><li><span class="meta-date">2011</span>: <a href="http://duckhome.net/dr-luise-6734.html" rel="nofollow" title="Published at 2011-02-22 09:31:19" class="article-title">Dr. Luise</a></li><li><span class="meta-date">2011</span>: <a href="http://duckhome.net/aufgelesen-und-kommentiert-2011-02-22-6736.html" rel="nofollow" title="Published at 2011-02-22 23:49:00" class="article-title">Aufgelesen und kommentiert 2011-02-22</a></li><li><span class="meta-date">2012</span>: <a href="http://duckhome.net/das-angeblich-falsche-zitieren-von-joachim-gauck-7526.html" rel="nofollow" title="Published at 2012-02-22 04:17:00" class="article-title">Das angeblich falsche Zitieren von Joachim Gauck</a></li><li><span class="meta-date">2012</span>: <a href="http://duckhome.net/auf-wiedersehn-7527.html" rel="nofollow" title="Published at 2012-02-22 07:13:29" class="article-title">AUF WIEDERSEHN</a></li></ul></aside>
	</section><!-- #secondary -->	

	</div><!-- #content -->

				
		<div id="footer-widgets-wrap" class="footer-widgets-wrap">
		
			<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">			

				<div class="footer-widget-column widget-area">
					<aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="widget-header"><h3 class="widget-title">Verantwortlich §5TMG</h3></div><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=jochen+hoff+dannenwalder+weg+170+13439+berlin+tel:+030-55467760" target="_blank">Jochen Hoff<br/>Dannenwalder Weg 170<br/>13439 Berlin<br/><br/>Tel: 030-55467760</a></div></aside>				</div>
				
				<div class="footer-widget-column widget-area">
					<aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">hosted by</h3></div>			<div class="textwidget"><a href="wohnzimmerhostblogger.de"target="_blank">Tiggerswelt</a></div>
		</aside><aside id="text-9" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Copyright</h3></div>			<div class="textwidget"><a href="duckhome.net"target="_blank">©2003-2016 Duckhome</a></div>
		</aside>				</div>
				

				<div class="footer-widget-column widget-area">
					<aside id="meta-2" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Verwaltung</h3></div>			<ul>
						<li><a href="http://duckhome.net/wp-login.php">Anmelden</a></li>
			<li><a href="http://duckhome.net/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://duckhome.net/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>				</div>
				
				<div class="footer-widget-column widget-area">
					<aside id="blog_subscription-3" class="widget jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Blog via E-Mail abonnieren</h3></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>E-Mail-Adresse Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 8 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://duckhome.net/was-waere-eigentlich-wenn-unsere-politiker-gar-nicht-korrupt-waeren-13422.html" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>				</div>
				
			</div>
			
		</div>
		
	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
    <div id="footer-text" class="site-info">
            </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/wf-cookie-consent/js/cookiechoices.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl\u00e4ren Sie sich damit einverstanden, dass wir Cookies verwenden. ","wf_dismisstext":"OK","wf_linktext":"http:\/\/ec.europa.eu\/ipg\/basics\/legal\/cookies\/index_en.htm","wf_linkhref":"http:\/\/duckhome.net\/blog","wf_position":"bottom","language":"de"};
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'114797818',post:'13422',tz:'1',srv:'duckhome.net'} ]);
	_stq.push([ 'clickTrackerInit', '114797818', '13422' ]);
</script>

</body>
</html>
