<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://duckhome.net/xmlrpc.php">

<title>Die Straubhaarlüge über das Grundeinkommen &#8211; Duckhome</title>
<link rel="amphtml" href="https://www.amp-cloud.de/amp.php?s=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Feed" href="http://duckhome.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Kommentar-Feed" href="http://duckhome.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Die Straubhaarlüge über das Grundeinkommen Kommentar-Feed" href="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/duckhome.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-front-styles-css'  href='http://duckhome.net/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://duckhome.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='http://duckhome.net/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://duckhome.net/wp-content/plugins/rss-feed-widget/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='http://duckhome.net/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='http://duckhome.net/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='growl-css'  href='http://duckhome.net/wp-content/plugins/comment-popularity/inc/../assets/js/modules/growl/stylesheets/jquery.growl.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://duckhome.net/wp-content/themes/merlin/style.css?ver=1.2.3' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://duckhome.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Hammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-widget-bundle-css'  href='http://duckhome.net/wp-content/themes/merlin/css/themezee-widget-bundle.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://duckhome.net/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-pro-stylesheet-css'  href='http://duckhome.net/wp-content/plugins/merlin-pro/css/merlin-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://duckhome.net?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://duckhome.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://duckhome.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='scStyleSheets-css'  href='http://duckhome.net/wp-content/plugins/google-translate-widget/gt-styles.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/rss-feed-widget/js/functions.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/comment-popularity/inc/../assets/js/modules/growl/javascripts/jquery.growl.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_popularity = {"hmn_vote_nonce":"630336de45","ajaxurl":"http:\/\/duckhome.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/comment-popularity/inc/../assets/js/voting.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/sidebar.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://duckhome.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://duckhome.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://duckhome.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aufgelesen und kommentiert 2017-03-15' href='http://duckhome.net/aufgelesen-und-kommentiert-2017-03-15-13539.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html" />
<link rel='shortlink' href='http://duckhome.net/?p=13486' />
<link rel="alternate" type="application/json+oembed" href="http://duckhome.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html" />
<link rel="alternate" type="text/xml+oembed" href="http://duckhome.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css"> #worthy_pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><style>.comment-weight-container .upvote a, .comment-weight-container .downvote a, .comment-weight-container span.upvote, .comment-weight-container span.downvote {color:red !important;}</style><meta name="google-site-verification" content="SJM8dI0vcElcd6zFuE5J9i5mIhF0TmAw6ufdV23Qn3k" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			a, a:link, a:visited, .comment a:link, .top-navigation-toggle:after, .top-navigation-menu .submenu-dropdown-toggle:before, 
			.footer-navigation-toggle:after, .social-icons-navigation-toggle:after {
				color: #960000;
			}
			a:hover, a:focus, a:active { color: #444; }
			button, input[type="button"], input[type="reset"], input[type="submit"], .search-form .search-submit, .more-link {
				background-color: #960000;
			}
			.entry-tags .meta-tags a, .post-pagination a, .post-pagination .current, .comment-navigation a, .widget_tag_cloud .tagcloud a {
				border: 1px solid #960000;
			}
			.entry-tags .meta-tags a:hover, .entry-tags .meta-tags a:active, .post-pagination a:hover, .post-pagination .current, 
			.comment-navigation a:hover, .comment-navigation a:active, .widget_tag_cloud .tagcloud a:hover, .widget_tag_cloud .tagcloud a:active {
				background-color: #960000;
			}
			.primary-navigation, .main-navigation-toggle, .sidebar-navigation-toggle {
				background-color: #990000;
			}
			.main-navigation-menu a:hover, .main-navigation-menu ul, .main-navigation-menu li.current-menu-item a, 
			.main-navigation-toggle:hover, .main-navigation-toggle:active, .main-navigation-toggle:focus, 
			.sidebar-navigation-toggle:hover, .sidebar-navigation-toggle:active, .sidebar-navigation-toggle:focus {
				background-color: #990000;
			}
			@media only screen and (max-width: 60em) {
				.main-navigation-menu a:hover, .main-navigation-menu li.current-menu-item a {
					background: none;
				}
			}
			@media only screen and (min-width: 60em) {
				.main-navigation-menu li.menu-item:hover a {
					background-color: #990000;
				}
			}
			.site-title, .site-title a:link, .site-title a:visited, .page-title, .entry-title, .entry-title a:link, .entry-title a:visited {
				color: #990000;
			}
			.entry-title {
				border-bottom: 3px solid #990000;
			}
			.site-title a:hover, .site-title a:active, .entry-title a:hover, .entry-title a:focus, .entry-title a:active { color: #444; }
			.widget-title, .page-header .archive-title, .comments-header .comments-title, .comment-reply-title span,
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, .tzwb-tabbed-content .tzwb-tabnavi li a:active, .tzwb-tabbed-content .tzwb-tabnavi li a.current-tab { 
				background-color: #990000;
			}
			.widget-category-posts .widget-header .category-archive-link .category-archive-icon {
				color: #990000;
			}</style><style type="text/css">
			body, button, input, select, textarea, .top-navigation-menu a {
				font-family: "Arial Black";
			}
			.site-title, .page-title, .entry-title {
				font-family: "Arial Black";
			}</style><style type="text/css">
			@media only screen and (min-width: 60em) {
				.site-branding {
					margin: 0em 0.5em;
				}
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6b6b6b; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Straubhaarlüge über das Grundeinkommen" />
<meta property="og:url" content="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html" />
<meta property="og:description" content="Thomas Straubhaar repr&auml;sentiert in fast vollst&auml;ndiger Vollendung jenen Typ von Pseudowissenschaftler der stets die wissenschaftliche Grundpropaganda&nbsp;liefert, die seine Auftraggeber g…" />
<meta property="article:published_time" content="2017-03-16T16:23:20+00:00" />
<meta property="article:modified_time" content="2017-03-16T16:23:20+00:00" />
<meta property="og:site_name" content="Duckhome" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Jochen_Hoff" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Jochen_Hoff" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="67c1e7239fd99d6e5133839432f909e6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160817_220927">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</script></head>

<body class="post-template-default single single-post postid-13486 single-format-standard custom-background wp-custom-logo">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
				
		
			<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				
				<ul id="menu-hauptmenue" class="top-navigation-menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://duckhome.net">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://duckhome.net/impressum">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://duckhome.net/kontakt">Kontakt</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://duckhome.net/gaestebuch">Gästebuch</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.seethestats.com/site/duckhome.de/STSUv0HdDWG">Statistik des Blogs</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.net-news-global.net/index.php">Net News Global</a></li>
</ul>			</nav>
		
				
	</div>
			</div>

			<div class="header-main clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://duckhome.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="1350" height="209" src="https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?fit=1350%2C209" class="custom-logo" alt="" itemprop="logo" srcset="https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?w=1350 1350w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=300%2C46 300w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=768%2C119 768w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=1024%2C159 1024w" sizes="(max-width: 1350px) 100vw, 1350px" /></a>					
		<p class="site-title"><a href="http://duckhome.net/" rel="home">Duckhome</a></p>

	                    
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

                    
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-top-menue" class="main-navigation-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://duckhome.net">News</a></li>
<li id="menu-item-10134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10134"><a href="http://duckhome.net/blog">Blog</a></li>
<li id="menu-item-10222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10222"><a href="http://duckhome.net/spenden">Spenden</a></li>
<li id="menu-item-10065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065"><a href="http://duckhome.net/politische-texte">Politische Texte</a></li>
<li id="menu-item-10066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10066"><a href="http://duckhome.net/kurzgeschichten">Kurzgeschichten</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://duckhome.net/fremde-federn">Fremde Federn</a></li>
<li id="menu-item-10097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a href="http://duckhome.net/blogroll">Blogroll</a></li>
</ul>			</nav><!-- #main-navigation -->

			
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-13486" class="post-13486 post type-post status-publish format-standard hentry category-gesellschaft category-wirtschaft tag-ausbeutung tag-bedingungsloses_grundeinkommen tag-gekaufte-wissenschaftler tag-lgen tag-straubhaar tag-theologie tag-wissenschaft">
		
				
		<header class="entry-header">
			
			<h1 class="entry-title">Die Straubhaarlüge über das Grundeinkommen</h1>			
			
			<div class="entry-meta">

			<span class="meta-date">Veröffentlicht am <a href="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html" title="17:23" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-16T17:23:20+00:00">16. März 2017</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="http://duckhome.net/author/jochen" title="Alle Beiträge von Jochen ansehen" rel="author">Jochen</a></span></span>
			</div>

		
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<p>
	Thomas Straubhaar repr&auml;sentiert in fast vollst&auml;ndiger Vollendung jenen Typ von Pseudowissenschaftler der stets die wissenschaftliche Grundpropaganda&nbsp;liefert, die seine Auftraggeber gerade&nbsp;brauchen. Dabei ist es ihm und seinen Auftraggebern vollst&auml;ndig egal&nbsp;wie viel Schaden sie bei den arbeitenden Menschen anrichten, solange die Gewinne f&uuml;r die Abzocker sprudeln,&nbsp;
</p>
<p>
	<span id="more-13486"></span>
</p><div id="worthy_pixel"><img src="http://vg01.met.vgwort.de/na/b17918c962aa4689b0265c57b2a6745d" data-no-lazy="1" height="1" width="1" /><img src="https://wp-worthy.de/c/b17918c962aa4689b0265c57b2a6745d" data-no-lazy="1" height="1" width="1" /></div>
<p>
	Das Deutschland heute gesellschaftlich so zerrissen ist, wie sie es ist und viele Menschen nicht mehr ein und aus wissen, ist eine direkte Folge auch seiner L&uuml;gen. G&auml;be es ein Rechtssystem in Deutschland w&uuml;rde er vermutlich das Gef&auml;ngnis nie mehr verlassen d&uuml;rfen und sein gesamter Privatbesitz w&uuml;rde an die Menschen die er mit entrechtet und arm gemacht hat zur&uuml;ckfallen. Aber erstens gibt es so ein Rechtssystem nicht und zweitens w&uuml;rde er dann seinen Schweizer Pass ziehen, und lachend davon fahren.&nbsp;
</p>
<p>
	F&uuml;r wen er arbeitet und was sein Denken steuert sagt <a href="https://de.wikipedia.org/wiki/Thomas_Straubhaar" target="_blank">Wikipedia</a> schon&nbsp;sehr sch&ouml;n&nbsp;aus:&nbsp;
</p>
<blockquote>
<p>
		Straubhaar ist Botschafter der Initiative Neue Soziale Marktwirtschaft. Er geh&ouml;rt den Kuratorien der Friedrich-Naumann-Stiftung f&uuml;r die Freiheit (seit 1994 Vertrauensdozent) und der HASPA Finanzholding an, ist im Stiftungsrat der K&ouml;rber-Stiftung und der Edmund Siemers-Stiftung und Mitglied im BahnBeirat. Seit 2013 ist er Policy Fellow des Instituts zur Zukunft der Arbeit. Straubhaar ist zudem Mitglied der Deutschen Akademie der Technikwissenschaften (Acatech). Er ist Mitglied des Konzernbeirats der Deutschen Bahn.
	</p>
</blockquote>
<p>
	Er ist ein neoliberaler Menschenver&auml;chter, der die Arbeit der Menschen nicht ehrt, sondern nur den b&ouml;sesten Abzockern wie INSM zuarbeitet um die Menschen verarmen zu lassen. Wenn solch ein &#8211; die Bezeichnung Mensch f&auml;llt mir schwer &#8211; &uuml;ber das Grundeinkommen ein neues Buch schreibt und es ausgerechnet in der Zeit, die nicht anderes ist als ein Propagandaorgan f&uuml;r f&uuml;r Globalisierung, V&ouml;lkermord und die totale Abh&auml;ngigkeit vom Gro&szlig;kapital und der b&ouml;sen USA unter den M&ouml;rdern Obama und Killary&nbsp;war, <a href="http://www.zeit.de/wirtschaft/2017-02/thomas-straubhaar-buch-bedingungsloses-grundeinkommen-auszug/komplettansicht" target="_blank">vorver&ouml;ffentlicht</a>, dann wei&szlig; man wohin der Wind weht.
</p>
<p>
	Vor kurzem als in seiner Heimat der Schweiz ein bedingungsloses Grundeinkommen&nbsp;ziemlich nah an einer Realisierung&nbsp;war, hatte hatte&nbsp;vor allem Einwendungen gegen die geforderte H&ouml;he. Ihm geht es nicht um Menschw&uuml;rde oder gar Anstand. Es geht ihm darum ein Grundeinkommen festzulegen, das ungef&auml;hr auf heutigem Hartz-IV oder sogar noch etwas darunter liegt und seinen Auftragebern den gnadenlosen Ausbeutern dient.&nbsp;
</p>
<p>
	Wenn er sich jetzt also mit einem weiteren Buch und der vollen medialen Unterst&uuml;tzung der Zeit an die Spitze der Bewegung des bedingungslosen Grundeinkommen stellt, dann ist das eine weitere L&uuml;ge wie alles das was Straubhaar bist her ansonsten theologisch so verbreitet. Man muss n&auml;mlich wissen, das Volkswirtschaft keine Wissenschaft sondern eine Religion mit unterschiedlichen Glaubensrichtungen ist die sich gegenseitig st&auml;ndig bek&auml;mpfen.&nbsp;
</p>
<p>
	Wir sollten Straubhaar aus dem Land werfen. Aber wohlgemerkt nicht sein Auto anz&uuml;nden, sondern in dem wir daf&uuml;r sorgen dass er hier vor Gericht kommt. Er wird wie alle Feiglinge eher fliehen, als sich verantworten. Bis dahin macht es Sinn ihm &uuml;berall da wo er seine L&uuml;gen verbreiten will, mit lauter Stimme unsere Wut entgegen zu schreien.&nbsp;
</p>
<p>
	Er muss wissen, dass seine Zeit in der er Deutschland und den Menschen hier gefahrlos schaden konnte, endg&uuml;ltig vorbei ist.&nbsp;
</p>
<p>
	&nbsp;
</p>
<p>
	&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html" data-a2a-title="Die Straubhaarlüge über das Grundeinkommen"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html&amp;linkname=Die%20Straubhaarl%C3%BCge%20%C3%BCber%20das%20Grundeinkommen" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html&amp;linkname=Die%20Straubhaarl%C3%BCge%20%C3%BCber%20das%20Grundeinkommen" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html&amp;linkname=Die%20Straubhaarl%C3%BCge%20%C3%BCber%20das%20Grundeinkommen" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html&amp;linkname=Die%20Straubhaarl%C3%BCge%20%C3%BCber%20das%20Grundeinkommen" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_diaspora" href="http://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html&amp;linkname=Die%20Straubhaarl%C3%BCge%20%C3%BCber%20das%20Grundeinkommen" title="Diaspora" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="http://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fduckhome.net%2Fdie-straubhaarluege-ueber-das-grundeinkommen-13486.html&amp;linkname=Die%20Straubhaarl%C3%BCge%20%C3%BCber%20das%20Grundeinkommen" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://duckhome.net/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Empfehlen</span></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html"
    dc:identifier="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html"
    dc:title="Die Straubhaarlüge über das Grundeinkommen"
    trackback:ping="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
			
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="http://duckhome.net/tag/ausbeutung" rel="tag">ausbeutung</a><a href="http://duckhome.net/tag/bedingungsloses_grundeinkommen" rel="tag">bedingungsloses grundeinkommen</a><a href="http://duckhome.net/tag/gekaufte-wissenschaftler" rel="tag">gekaufte wissenschaftler</a><a href="http://duckhome.net/tag/lügen" rel="tag">lügen</a><a href="http://duckhome.net/tag/straubhaar" rel="tag">straubhaar</a><a href="http://duckhome.net/tag/theologie" rel="tag">theologie</a><a href="http://duckhome.net/tag/wissenschaft" rel="tag">wissenschaft</a>				</span>
			</div><!-- .entry-tags -->
				
			
			<div class="entry-footer-meta">

				<span class="meta-category">
					<a href="http://duckhome.net/category/gesellschaft" rel="category tag">Gesellschaft</a> / <a href="http://duckhome.net/category/wirtschaft" rel="category tag">Wirtschaft</a>				</span>

			
				<span class="meta-comments">
					<a href="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html#respond">Kommentar hinterlassen</a>				</span>

			
			</div>

					
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-03-15-13539.html" rel="prev">&laquo; Aufgelesen und kommentiert 2017-03-15</a></div></div>
	</nav>
	</article><section class="themezee-related-posts related-posts type-page clearfix"><header class="page-header"><h2 class="archive-title related-posts-title">Ähnliche Themen</h2></header>	
	<div class="related-posts-grid">
		
		<div class="related-posts-columns related-posts-four-columns clearfix">
			
				
			<div class="related-post-column clearfix">
			
				<article id="post-11725">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/richard-david-precht-und-die-massentierhaltung-11725.html" rel="bookmark">Richard David Precht und die Massentierhaltung.</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-11196">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/mit-verlaub-herr-grillo-sie-sind-kein-arschloch-11196.html" rel="bookmark">Mit Verlaub Herr Grillo sie sind kein Arschloch</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-9726">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/mein-freund-der-milliardar-9726.html" rel="bookmark">Mein Freund, der Milliardär</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-9709">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/die-freiheit-der-wissenschaft-9709.html" rel="bookmark">Die Freiheit der Wissenschaft</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
		</div>
	
	</div>
	
</section>
<div id="comments" class="comments-area">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-straubhaarluege-ueber-das-grundeinkommen-13486.html#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://duckhome.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="b8e3c7d245"  name="bff42d45be"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0f7a84eb1fe18fa054b26ab0be51a7a4" );document.getElementById("b8e3c7d245").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	</div>
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="http://duckhome.net/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget">
<a href="http://team-sahra.de" target="_blank"><img src="http://i1.wp.com/duckhome.net/wp-content/uploads/2016/09/Team-Duckhome-4-Sahra.png"></a></div>
		</aside><aside id="google-translate" class="widget widget_google_translate clearfix"><div class="widget-header"><h3 class="widget-title">Translate</h3></div>
<div align="center">
<div id="google_translate_element"></div>
<span><script type="text/javascript">
//<![CDATA[
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'en',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
//]]>
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</script></span></div>


</aside><aside id="text-14" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">News einsenden</h3></div>			<div class="textwidget"><a href="http://duckhome.net/info-einsenden"><IMG
SRC="http://duckhome.net/wp-content/uploads/2016/08/newsein.jpeg"></a></div>
		</aside><aside id="email-posts-to-subscribers-2" class="widget widget_text elp-widget clearfix"><div class="widget-header"><h3 class="widget-title">Newsletter abonieren</h3></div>	<script language="javascript" type="text/javascript" src="http://duckhome.net/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://duckhome.net/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_caption">Immer auf dem Laufenden</div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Name</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_name" id="elp_txt_name" value="" maxlength="225" type="text">
	</div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://duckhome.net')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://duckhome.net')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="public" type="hidden">
	</div></aside><aside id="rss-9" class="widget widget_rss clearfix"><div class="widget-header"><h3 class="widget-title"><a class="rsswidget" href="http://denkfabrik-deutschland.de/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://duckhome.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://denkfabrik-deutschland.de/">Neues in der Denkfabrik</a></h3></div><ul><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=823'>Deutschland eine Atommacht? – Eliten fordern die deutsche Bombe</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=821'>Der Neid als gesellschaftlicher Faktor</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=819'>Was wäre eigentlich wenn unsere Politiker gar nicht korrupt wären</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=815'>Die öffentliche Trump-Hysterie ist wenig hilfreich, eine sachliche, kritische Auseinandersetzung schon</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=813'>#Programmbeschwerden, #Programmbeschwerden, #Programmbeschwerden…</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=810'>Flüchtlingsabkommen von Malta – EU-Regierungschefs im kollektiven Wahlkampfmodus</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=807'>Marieluise Beck – ein Opfer Putins und der deutschen Querfront?</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=804'>Der Druide mit dem goldenen Hakenkreuz</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=802'>Die Quittung kommt</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=799'>Wenn man die Augen ganz fest zukneift, geht der böse Mann wieder weg</a></li></ul></aside><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.rottmeyer.de/|http://www.konjunktion.info|http://ad-sinistram.blogspot.de|https://geopolitiker.wordpress.com|http://feynsinn.org|http://bestatterweblog.de",rssmikle_frame_width: "140",rssmikle_frame_height: "400",frame_height_by_article: "10",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "off",autoscroll: "off",scrolldirection: "up",scrollstep: "5",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Blogosphäre",rssmikle_title_link: "",rssmikle_title_bgcolor: "#990000",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#990000",rssmikle_item_border_bottom: "on",rssmikle_item_description: "title_only",item_link: "on",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "on",rssmikle_timezone: "Europe/Berlin",datetime_format: "%b %e, %Y %k:%M",item_description_style: "text",item_thumbnail: "full",item_thumbnail_selection: "auto",article_num: "10",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!--  end  feedwind code --></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"></br</br>
<a href="http://duckhome.net/wp-content/uploads/2016/07/duckwatch560.jpg"><IMG
SRC="http://duckhome.net/wp-content/uploads/2016/07/duckwatch560.jpg"></a></div>
		</aside><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Empfehlungen</h3></div>			<div class="textwidget"><script type='text/javascript'>
var amzn_wdgt={widget:'Carousel'};
amzn_wdgt.tag='duckhome-21';
amzn_wdgt.widgetType='ASINList';
amzn_wdgt.ASIN='B018LT07BS,1519564511, B0073M7GFK,1477494308,1478316438,B0067A2YZ6,1477534806';
amzn_wdgt.title=' Empfehlungen';
amzn_wdgt.width='300';
amzn_wdgt.height='200';
amzn_wdgt.marketPlace='DE';
</script>
<script type='text/javascript' src='http://wms-eu.amazon-adsystem.com/20070822/DE/js/swfobject_1_5.js'>
</script></div>
		</aside><aside id="calendar-2" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Kalender</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://duckhome.net/date/2017/02">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://duckhome.net/date/2017/03/01" aria-label="Beiträge veröffentlicht am 1. March 2017">1</a></td><td><a href="http://duckhome.net/date/2017/03/02" aria-label="Beiträge veröffentlicht am 2. March 2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/03/06" aria-label="Beiträge veröffentlicht am 6. March 2017">6</a></td><td><a href="http://duckhome.net/date/2017/03/07" aria-label="Beiträge veröffentlicht am 7. March 2017">7</a></td><td><a href="http://duckhome.net/date/2017/03/08" aria-label="Beiträge veröffentlicht am 8. March 2017">8</a></td><td><a href="http://duckhome.net/date/2017/03/09" aria-label="Beiträge veröffentlicht am 9. March 2017">9</a></td><td>10</td><td>11</td><td><a href="http://duckhome.net/date/2017/03/12" aria-label="Beiträge veröffentlicht am 12. March 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/03/13" aria-label="Beiträge veröffentlicht am 13. March 2017">13</a></td><td>14</td><td><a href="http://duckhome.net/date/2017/03/15" aria-label="Beiträge veröffentlicht am 15. March 2017">15</a></td><td id="today"><a href="http://duckhome.net/date/2017/03/16" aria-label="Beiträge veröffentlicht am 16. March 2017">16</a></td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://duckhome.net/date/2017/03'> März 2017 </option>
	<option value='http://duckhome.net/date/2017/02'> Februar 2017 </option>
	<option value='http://duckhome.net/date/2017/01'> Januar 2017 </option>
	<option value='http://duckhome.net/date/2016/12'> Dezember 2016 </option>
	<option value='http://duckhome.net/date/2016/11'> November 2016 </option>
	<option value='http://duckhome.net/date/2016/10'> Oktober 2016 </option>
	<option value='http://duckhome.net/date/2016/09'> September 2016 </option>
	<option value='http://duckhome.net/date/2016/08'> August 2016 </option>
	<option value='http://duckhome.net/date/2016/07'> Juli 2016 </option>
	<option value='http://duckhome.net/date/2016/06'> Juni 2016 </option>
	<option value='http://duckhome.net/date/2016/05'> Mai 2016 </option>
	<option value='http://duckhome.net/date/2016/04'> April 2016 </option>
	<option value='http://duckhome.net/date/2016/03'> März 2016 </option>
	<option value='http://duckhome.net/date/2016/02'> Februar 2016 </option>
	<option value='http://duckhome.net/date/2016/01'> Januar 2016 </option>
	<option value='http://duckhome.net/date/2015/12'> Dezember 2015 </option>
	<option value='http://duckhome.net/date/2015/11'> November 2015 </option>
	<option value='http://duckhome.net/date/2015/10'> Oktober 2015 </option>
	<option value='http://duckhome.net/date/2015/09'> September 2015 </option>
	<option value='http://duckhome.net/date/2015/08'> August 2015 </option>
	<option value='http://duckhome.net/date/2015/07'> Juli 2015 </option>
	<option value='http://duckhome.net/date/2015/06'> Juni 2015 </option>
	<option value='http://duckhome.net/date/2015/05'> Mai 2015 </option>
	<option value='http://duckhome.net/date/2015/04'> April 2015 </option>
	<option value='http://duckhome.net/date/2015/03'> März 2015 </option>
	<option value='http://duckhome.net/date/2015/02'> Februar 2015 </option>
	<option value='http://duckhome.net/date/2015/01'> Januar 2015 </option>
	<option value='http://duckhome.net/date/2014/12'> Dezember 2014 </option>
	<option value='http://duckhome.net/date/2014/11'> November 2014 </option>
	<option value='http://duckhome.net/date/2014/10'> Oktober 2014 </option>
	<option value='http://duckhome.net/date/2014/09'> September 2014 </option>
	<option value='http://duckhome.net/date/2014/08'> August 2014 </option>
	<option value='http://duckhome.net/date/2014/07'> Juli 2014 </option>
	<option value='http://duckhome.net/date/2014/06'> Juni 2014 </option>
	<option value='http://duckhome.net/date/2014/05'> Mai 2014 </option>
	<option value='http://duckhome.net/date/2014/04'> April 2014 </option>
	<option value='http://duckhome.net/date/2014/03'> März 2014 </option>
	<option value='http://duckhome.net/date/2014/02'> Februar 2014 </option>
	<option value='http://duckhome.net/date/2014/01'> Januar 2014 </option>
	<option value='http://duckhome.net/date/2013/12'> Dezember 2013 </option>
	<option value='http://duckhome.net/date/2013/11'> November 2013 </option>
	<option value='http://duckhome.net/date/2013/10'> Oktober 2013 </option>
	<option value='http://duckhome.net/date/2013/09'> September 2013 </option>
	<option value='http://duckhome.net/date/2013/08'> August 2013 </option>
	<option value='http://duckhome.net/date/2013/07'> Juli 2013 </option>
	<option value='http://duckhome.net/date/2013/06'> Juni 2013 </option>
	<option value='http://duckhome.net/date/2013/05'> Mai 2013 </option>
	<option value='http://duckhome.net/date/2013/04'> April 2013 </option>
	<option value='http://duckhome.net/date/2013/03'> März 2013 </option>
	<option value='http://duckhome.net/date/2013/02'> Februar 2013 </option>
	<option value='http://duckhome.net/date/2013/01'> Januar 2013 </option>
	<option value='http://duckhome.net/date/2012/12'> Dezember 2012 </option>
	<option value='http://duckhome.net/date/2012/11'> November 2012 </option>
	<option value='http://duckhome.net/date/2012/10'> Oktober 2012 </option>
	<option value='http://duckhome.net/date/2012/09'> September 2012 </option>
	<option value='http://duckhome.net/date/2012/08'> August 2012 </option>
	<option value='http://duckhome.net/date/2012/07'> Juli 2012 </option>
	<option value='http://duckhome.net/date/2012/06'> Juni 2012 </option>
	<option value='http://duckhome.net/date/2012/05'> Mai 2012 </option>
	<option value='http://duckhome.net/date/2012/04'> April 2012 </option>
	<option value='http://duckhome.net/date/2012/03'> März 2012 </option>
	<option value='http://duckhome.net/date/2012/02'> Februar 2012 </option>
	<option value='http://duckhome.net/date/2012/01'> Januar 2012 </option>
	<option value='http://duckhome.net/date/2011/12'> Dezember 2011 </option>
	<option value='http://duckhome.net/date/2011/11'> November 2011 </option>
	<option value='http://duckhome.net/date/2011/10'> Oktober 2011 </option>
	<option value='http://duckhome.net/date/2011/09'> September 2011 </option>
	<option value='http://duckhome.net/date/2011/08'> August 2011 </option>
	<option value='http://duckhome.net/date/2011/07'> Juli 2011 </option>
	<option value='http://duckhome.net/date/2011/06'> Juni 2011 </option>
	<option value='http://duckhome.net/date/2011/05'> Mai 2011 </option>
	<option value='http://duckhome.net/date/2011/04'> April 2011 </option>
	<option value='http://duckhome.net/date/2011/03'> März 2011 </option>
	<option value='http://duckhome.net/date/2011/02'> Februar 2011 </option>
	<option value='http://duckhome.net/date/2011/01'> Januar 2011 </option>
	<option value='http://duckhome.net/date/2010/12'> Dezember 2010 </option>
	<option value='http://duckhome.net/date/2010/11'> November 2010 </option>
	<option value='http://duckhome.net/date/2010/10'> Oktober 2010 </option>
	<option value='http://duckhome.net/date/2010/09'> September 2010 </option>
	<option value='http://duckhome.net/date/2010/08'> August 2010 </option>
	<option value='http://duckhome.net/date/2010/07'> Juli 2010 </option>
	<option value='http://duckhome.net/date/2010/06'> Juni 2010 </option>
	<option value='http://duckhome.net/date/2010/05'> Mai 2010 </option>
	<option value='http://duckhome.net/date/2010/04'> April 2010 </option>
	<option value='http://duckhome.net/date/2010/03'> März 2010 </option>
	<option value='http://duckhome.net/date/2010/02'> Februar 2010 </option>
	<option value='http://duckhome.net/date/2010/01'> Januar 2010 </option>
	<option value='http://duckhome.net/date/2009/12'> Dezember 2009 </option>
	<option value='http://duckhome.net/date/2009/11'> November 2009 </option>
	<option value='http://duckhome.net/date/2009/10'> Oktober 2009 </option>
	<option value='http://duckhome.net/date/2009/09'> September 2009 </option>
	<option value='http://duckhome.net/date/2009/08'> August 2009 </option>
	<option value='http://duckhome.net/date/2009/07'> Juli 2009 </option>
	<option value='http://duckhome.net/date/2009/06'> Juni 2009 </option>
	<option value='http://duckhome.net/date/2009/05'> Mai 2009 </option>
	<option value='http://duckhome.net/date/2009/04'> April 2009 </option>
	<option value='http://duckhome.net/date/2009/03'> März 2009 </option>
	<option value='http://duckhome.net/date/2009/02'> Februar 2009 </option>
	<option value='http://duckhome.net/date/2009/01'> Januar 2009 </option>
	<option value='http://duckhome.net/date/2008/12'> Dezember 2008 </option>
	<option value='http://duckhome.net/date/2008/11'> November 2008 </option>
	<option value='http://duckhome.net/date/2008/10'> Oktober 2008 </option>
	<option value='http://duckhome.net/date/2008/09'> September 2008 </option>
	<option value='http://duckhome.net/date/2008/08'> August 2008 </option>
	<option value='http://duckhome.net/date/2008/07'> Juli 2008 </option>
	<option value='http://duckhome.net/date/2008/06'> Juni 2008 </option>
	<option value='http://duckhome.net/date/2008/05'> Mai 2008 </option>
	<option value='http://duckhome.net/date/2008/04'> April 2008 </option>
	<option value='http://duckhome.net/date/2008/03'> März 2008 </option>
	<option value='http://duckhome.net/date/2008/02'> Februar 2008 </option>
	<option value='http://duckhome.net/date/2008/01'> Januar 2008 </option>
	<option value='http://duckhome.net/date/2007/12'> Dezember 2007 </option>
	<option value='http://duckhome.net/date/2007/11'> November 2007 </option>
	<option value='http://duckhome.net/date/2007/10'> Oktober 2007 </option>
	<option value='http://duckhome.net/date/2007/09'> September 2007 </option>
	<option value='http://duckhome.net/date/2007/08'> August 2007 </option>
	<option value='http://duckhome.net/date/2007/07'> Juli 2007 </option>
	<option value='http://duckhome.net/date/2007/06'> Juni 2007 </option>
	<option value='http://duckhome.net/date/2007/05'> Mai 2007 </option>
	<option value='http://duckhome.net/date/2007/04'> April 2007 </option>
	<option value='http://duckhome.net/date/2007/03'> März 2007 </option>
	<option value='http://duckhome.net/date/2006/07'> Juli 2006 </option>
	<option value='http://duckhome.net/date/2006/06'> Juni 2006 </option>
	<option value='http://duckhome.net/date/2006/05'> Mai 2006 </option>
	<option value='http://duckhome.net/date/2006/04'> April 2006 </option>
	<option value='http://duckhome.net/date/2006/03'> März 2006 </option>
	<option value='http://duckhome.net/date/2006/02'> Februar 2006 </option>
	<option value='http://duckhome.net/date/2006/01'> Januar 2006 </option>
	<option value='http://duckhome.net/date/2005/12'> Dezember 2005 </option>
	<option value='http://duckhome.net/date/2005/11'> November 2005 </option>
	<option value='http://duckhome.net/date/2005/10'> Oktober 2005 </option>
	<option value='http://duckhome.net/date/2005/09'> September 2005 </option>
	<option value='http://duckhome.net/date/2005/04'> April 2005 </option>
	<option value='http://duckhome.net/date/2005/03'> März 2005 </option>
	<option value='http://duckhome.net/date/2005/02'> Februar 2005 </option>
	<option value='http://duckhome.net/date/2004/12'> Dezember 2004 </option>
	<option value='http://duckhome.net/date/2004/11'> November 2004 </option>
	<option value='http://duckhome.net/date/2004/10'> Oktober 2004 </option>
	<option value='http://duckhome.net/date/2004/09'> September 2004 </option>
	<option value='http://duckhome.net/date/2004/08'> August 2004 </option>
	<option value='http://duckhome.net/date/2004/07'> Juli 2004 </option>
	<option value='http://duckhome.net/date/2004/06'> Juni 2004 </option>
	<option value='http://duckhome.net/date/2004/05'> Mai 2004 </option>
	<option value='http://duckhome.net/date/2004/04'> April 2004 </option>
	<option value='http://duckhome.net/date/2004/03'> März 2004 </option>
	<option value='http://duckhome.net/date/2004/02'> Februar 2004 </option>
	<option value='http://duckhome.net/date/2004/01'> Januar 2004 </option>
	<option value='http://duckhome.net/date/2003/12'> Dezember 2003 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="45">Allerlei Unsägliches</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="13">Arbeit und Soziales</option>
	<option class="level-0" value="41">Aufgelesen</option>
	<option class="level-0" value="9">Aus der Schreibwerkstatt</option>
	<option class="level-0" value="46">Ausland</option>
	<option class="level-0" value="19">Autorenvorstellung</option>
	<option class="level-0" value="59">Bautagebuch</option>
	<option class="level-0" value="1384">Belgische Nieuws/Nouvelles Belges</option>
	<option class="level-0" value="21">Buchvorstellung</option>
	<option class="level-0" value="34">Bürgerrechte / Justizkritik</option>
	<option class="level-0" value="12977">Cartoon</option>
	<option class="level-0" value="47">CDU unter Freunden</option>
	<option class="level-0" value="48">Debatte</option>
	<option class="level-0" value="12180">Depp des Tages</option>
	<option class="level-0" value="53">Deutschland</option>
	<option class="level-0" value="42">Die anderen sind schuld</option>
	<option class="level-0" value="490">Die kleine Kneipe &#8211; Fiktive Realität</option>
	<option class="level-0" value="49">Echte Demokratie schaffen</option>
	<option class="level-0" value="20">Empfehlungen</option>
	<option class="level-0" value="23">Erfreuliches Bloggen</option>
	<option class="level-0" value="51">Europa</option>
	<option class="level-0" value="15">Feuilleton</option>
	<option class="level-0" value="56">Fiktive Geschichten</option>
	<option class="level-0" value="35">Flaschenpost an die Nachgeborenen</option>
	<option class="level-0" value="12283">Gedankenschnipsel</option>
	<option class="level-0" value="43">Gedankensplitter</option>
	<option class="level-0" value="12571">Gedicht des Tages</option>
	<option class="level-0" value="36">Gesammelte Gemeinheiten</option>
	<option class="level-0" value="14">Gesellschaft</option>
	<option class="level-0" value="37">Gesundheit</option>
	<option class="level-0" value="12322">Global Alternate News</option>
	<option class="level-0" value="24">Hoff / Rieger &#8211; Kunst, die nicht nur bildet</option>
	<option class="level-0" value="38">Information</option>
	<option class="level-0" value="12">Kurzkommentar</option>
	<option class="level-0" value="57">Lachen</option>
	<option class="level-0" value="58">Lachen bis der Arzt kommt</option>
	<option class="level-0" value="25">Leserbriefe</option>
	<option class="level-0" value="27">Literaturversuche</option>
	<option class="level-0" value="39">Medien</option>
	<option class="level-0" value="12209">Medizin</option>
	<option class="level-0" value="28">Meinungen</option>
	<option class="level-0" value="22">Musik</option>
	<option class="level-0" value="29">Nachdenkliches</option>
	<option class="level-0" value="30">Nutzlose Nachrichten</option>
	<option class="level-0" value="44">Pisagrüße</option>
	<option class="level-0" value="11">Politik</option>
	<option class="level-0" value="54">Propaganda</option>
	<option class="level-0" value="40">Propagandamedien</option>
	<option class="level-0" value="31">Quotes</option>
	<option class="level-0" value="16">Satire</option>
	<option class="level-0" value="12236">Schule</option>
	<option class="level-0" value="18">Sport</option>
	<option class="level-0" value="13028">Terror</option>
	<option class="level-0" value="33">Videos</option>
	<option class="level-0" value="17">Weinkolumne</option>
	<option class="level-0" value="10">Wirtschaft</option>
	<option class="level-0" value="12134">Zeitmaschine</option>
	<option class="level-0" value="12814">Zensur</option>
	<option class="level-0" value="32">Zitate</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://duckhome.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="time-machine-4" class="widget widget_time-machine clearfix"><div class="widget-header"><h3 class="widget-title"><span style="cursor:help" title="Articles published on today's day in past years">Zeitmaschine</span></h3></div><ul><li><span class="meta-date">2006</span>: <a href="http://duckhome.net/fusionitis-1226.html" rel="nofollow" title="Published at 2006-03-16 11:06:00" class="article-title">Fusionitis</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/spd-nah-bei-den-menschen-2648.html" rel="nofollow" title="Published at 2008-03-16 06:29:00" class="article-title">SPD: Nah bei den Menschen</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/daus-und-datensicherung-2650.html" rel="nofollow" title="Published at 2008-03-16 08:11:57" class="article-title">DAUs und Datensicherung</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/vorsicht-linke-2651.html" rel="nofollow" title="Published at 2008-03-16 08:42:37" class="article-title">Vorsicht, Linke</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/schlagzeilen-die-dankbar-machen-2652.html" rel="nofollow" title="Published at 2008-03-16 10:08:00" class="article-title">Schlagzeilen die dankbar machen</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/aktuell-zu-angela-merkel-2653.html" rel="nofollow" title="Published at 2008-03-16 15:47:59" class="article-title">Aktuell zu Angela Merkel</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/das-ist-ja-der-hummer-2656.html" rel="nofollow" title="Published at 2008-03-16 21:03:02" class="article-title">Das ist ja der Hummer</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/justiz-skandal-2009-arbeiten-wie-1933-niedersachsen-bedient-sich-des-ns-rechts-4432.html" rel="nofollow" title="Published at 2009-03-16 04:00:00" class="article-title">Justiz-Skandal: 2009 arbeiten wie 1933 - Niedersachsen bedient sich des NS-Rechts</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/totgesagte-faulen-langer-4430.html" rel="nofollow" title="Published at 2009-03-16 04:21:00" class="article-title">Totgesagte faulen länger …</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/weltwirtschaftskrise-aktueller-stand-4415.html" rel="nofollow" title="Published at 2009-03-16 04:46:00" class="article-title">Weltwirtschaftskrise - Aktueller Stand</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/die-banken-sind-sicher-4417.html" rel="nofollow" title="Published at 2009-03-16 05:15:00" class="article-title">Die Banken sind sicher</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/hartz-iv-und-die-panik-der-eliten-vor-einer-zeitenwende-4433.html" rel="nofollow" title="Published at 2009-03-16 06:24:00" class="article-title">Hartz IV und die Panik der Eliten vor einer Zeitenwende</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/aufgelesen-127-4435.html" rel="nofollow" title="Published at 2009-03-16 08:06:00" class="article-title">Aufgelesen 127</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/anzeige-wegen-diebstahl-lebensmittel-aus-mullcontainern-4437.html" rel="nofollow" title="Published at 2009-03-16 11:15:00" class="article-title">Anzeige wegen Diebstahl: Lebensmittel aus Müllcontainern</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/die-masse-will-gar-nichts-verstehen-4440.html" rel="nofollow" title="Published at 2009-03-16 19:11:38" class="article-title">Die Masse will gar nichts verstehen!</a></li></ul></aside>
	</section><!-- #secondary -->	

	</div><!-- #content -->

				
		<div id="footer-widgets-wrap" class="footer-widgets-wrap">
		
			<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">			

				<div class="footer-widget-column widget-area">
					<aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="widget-header"><h3 class="widget-title">Verantwortlich §5TMG</h3></div><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=jochen+hoff+dannenwalder+weg+170+13439+berlin+tel:+030-55467760" target="_blank">Jochen Hoff<br/>Dannenwalder Weg 170<br/>13439 Berlin<br/><br/>Tel: 030-55467760</a></div></aside>				</div>
				
				<div class="footer-widget-column widget-area">
					<aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">hosted by</h3></div>			<div class="textwidget"><a href="wohnzimmerhostblogger.de"target="_blank">Tiggerswelt</a></div>
		</aside><aside id="text-9" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Copyright</h3></div>			<div class="textwidget"><a href="duckhome.net"target="_blank">©2003-2016 Duckhome</a></div>
		</aside>				</div>
				

				<div class="footer-widget-column widget-area">
					<aside id="meta-2" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Verwaltung</h3></div>			<ul>
						<li><a href="http://duckhome.net/wp-login.php">Anmelden</a></li>
			<li><a href="http://duckhome.net/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://duckhome.net/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>				</div>
				
				<div class="footer-widget-column widget-area">
					<aside id="blog_subscription-3" class="widget jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Blog via E-Mail abonnieren</h3></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>E-Mail-Adresse Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 13 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://duckhome.net/die-straubhaarluege-ueber-das-grundeinkommen-13486.html" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>				</div>
				
			</div>
			
		</div>
		
	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
    <div id="footer-text" class="site-info">
            </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/wf-cookie-consent/js/cookiechoices.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl\u00e4ren Sie sich damit einverstanden, dass wir Cookies verwenden. ","wf_dismisstext":"OK","wf_linktext":"http:\/\/ec.europa.eu\/ipg\/basics\/legal\/cookies\/index_en.htm","wf_linkhref":"http:\/\/duckhome.net\/blog","wf_position":"bottom","language":"de"};
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'114797818',post:'13486',tz:'1',srv:'duckhome.net'} ]);
	_stq.push([ 'clickTrackerInit', '114797818', '13486' ]);
</script>

</body>
</html>
