<!DOCTYPE html>
<html lang="de-DE">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://duckhome.net/xmlrpc.php">

<title>Aufgelesen und kommentiert 2017-01-30 &#8211; Duckhome</title>
<link rel="amphtml" href="https://www.amp-cloud.de/amp.php?s=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Feed" href="http://duckhome.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Kommentar-Feed" href="http://duckhome.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Duckhome &raquo; Aufgelesen und kommentiert 2017-01-30 Kommentar-Feed" href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/duckhome.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-front-styles-css'  href='http://duckhome.net/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://duckhome.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://duckhome.net/wp-content/plugins/rss-feed-widget/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='http://duckhome.net/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='http://duckhome.net/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='http://duckhome.net/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-stylesheet-css'  href='http://duckhome.net/wp-content/themes/merlin/style.css?ver=1.2.2' type='text/css' media='all' />
<style id='merlin-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://duckhome.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-default-fonts-css'  href='//fonts.googleapis.com/css?family=Hammersmith+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-widget-bundle-css'  href='http://duckhome.net/wp-content/themes/merlin/css/themezee-widget-bundle.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://duckhome.net/wp-content/themes/merlin/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='merlin-pro-stylesheet-css'  href='http://duckhome.net/wp-content/plugins/merlin-pro/css/merlin-pro.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://duckhome.net?sccss=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://duckhome.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://duckhome.net/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='scStyleSheets-css'  href='http://duckhome.net/wp-content/plugins/google-translate-widget/gt-styles.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1821633-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/rss-feed-widget/js/functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/themes/merlin/js/sidebar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/themezee-widget-bundle//assets/js/tabbed-content.js?ver=1.0.5'></script>
<link rel='https://api.w.org/' href='http://duckhome.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://duckhome.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://duckhome.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der Schulz ist berufen &#8211; die Menschen kotzen ab' href='http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html" />
<link rel='shortlink' href='http://duckhome.net/?p=13281' />
<link rel="alternate" type="application/json+oembed" href="http://duckhome.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html" />
<link rel="alternate" type="text/xml+oembed" href="http://duckhome.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3321531453149678",
    enable_page_level_ads: true
  });
</script><style type="text/css"> #worthy_pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><meta name="google-site-verification" content="SJM8dI0vcElcd6zFuE5J9i5mIhF0TmAw6ufdV23Qn3k" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			a, a:link, a:visited, .comment a:link, .top-navigation-toggle:after, .top-navigation-menu .submenu-dropdown-toggle:before, 
			.footer-navigation-toggle:after, .social-icons-navigation-toggle:after {
				color: #960000;
			}
			a:hover, a:focus, a:active { color: #444; }
			button, input[type="button"], input[type="reset"], input[type="submit"], .search-form .search-submit, .more-link {
				background-color: #960000;
			}
			.entry-tags .meta-tags a, .post-pagination a, .post-pagination .current, .comment-navigation a, .widget_tag_cloud .tagcloud a {
				border: 1px solid #960000;
			}
			.entry-tags .meta-tags a:hover, .entry-tags .meta-tags a:active, .post-pagination a:hover, .post-pagination .current, 
			.comment-navigation a:hover, .comment-navigation a:active, .widget_tag_cloud .tagcloud a:hover, .widget_tag_cloud .tagcloud a:active {
				background-color: #960000;
			}
			.primary-navigation, .main-navigation-toggle, .sidebar-navigation-toggle {
				background-color: #990000;
			}
			.main-navigation-menu a:hover, .main-navigation-menu ul, .main-navigation-menu li.current-menu-item a, 
			.main-navigation-toggle:hover, .main-navigation-toggle:active, .main-navigation-toggle:focus, 
			.sidebar-navigation-toggle:hover, .sidebar-navigation-toggle:active, .sidebar-navigation-toggle:focus {
				background-color: #990000;
			}
			@media only screen and (max-width: 60em) {
				.main-navigation-menu a:hover, .main-navigation-menu li.current-menu-item a {
					background: none;
				}
			}
			@media only screen and (min-width: 60em) {
				.main-navigation-menu li.menu-item:hover a {
					background-color: #990000;
				}
			}
			.site-title, .site-title a:link, .site-title a:visited, .page-title, .entry-title, .entry-title a:link, .entry-title a:visited {
				color: #990000;
			}
			.entry-title {
				border-bottom: 3px solid #990000;
			}
			.site-title a:hover, .site-title a:active, .entry-title a:hover, .entry-title a:focus, .entry-title a:active { color: #444; }
			.widget-title, .page-header .archive-title, .comments-header .comments-title, .comment-reply-title span,
			.tzwb-tabbed-content .tzwb-tabnavi li a:hover, .tzwb-tabbed-content .tzwb-tabnavi li a:active, .tzwb-tabbed-content .tzwb-tabnavi li a.current-tab { 
				background-color: #990000;
			}
			.widget-category-posts .widget-header .category-archive-link .category-archive-icon {
				color: #990000;
			}</style><style type="text/css">
			body, button, input, select, textarea, .top-navigation-menu a {
				font-family: "Arial Black";
			}
			.site-title, .page-title, .entry-title {
				font-family: "Arial Black";
			}</style><style type="text/css">
			@media only screen and (min-width: 60em) {
				.site-branding {
					margin: 0em 0.5em;
				}
			}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6b6b6b; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aufgelesen und kommentiert 2017-01-30" />
<meta property="og:url" content="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html" />
<meta property="og:description" content="Deutschland geht es gut wie nie! Elli ist erfroren&#8230; Deutschland verdient 1,2 Milliarden Euro durch Negativzinsen Mindestlohn? Nur auf dem Papier Betrug bei Minijobs ahnden Bessere Vermarktung…" />
<meta property="article:published_time" content="2017-01-30T19:57:01+00:00" />
<meta property="article:modified_time" content="2017-01-30T19:57:01+00:00" />
<meta property="og:site_name" content="Duckhome" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@Jochen_Hoff" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Jochen_Hoff" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="67c1e7239fd99d6e5133839432f909e6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160817_220927">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</script></head>

<body class="post-template-default single single-post postid-13281 single-format-standard custom-background wp-custom-logo">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div id="header-top" class="header-bar-wrap">

				
	<div id="header-bar" class="header-bar clearfix">
		
				
		
			<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation">
				
				<ul id="menu-hauptmenue" class="top-navigation-menu"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15"><a href="http://duckhome.net">Home</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="http://duckhome.net/impressum">Impressum</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://duckhome.net/kontakt">Kontakt</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://duckhome.net/gaestebuch">Gästebuch</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.seethestats.com/site/duckhome.de/STSUv0HdDWG">Statistik des Blogs</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.net-news-global.net/index.php">Net News Global</a></li>
</ul>			</nav>
		
				
	</div>
			</div>

			<div class="header-main clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://duckhome.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="1350" height="209" src="https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?fit=1350%2C209" class="custom-logo" alt="" itemprop="logo" srcset="https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?w=1350 1350w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=300%2C46 300w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=768%2C119 768w, https://i1.wp.com/duckhome.net/wp-content/uploads/2016/07/cropped-duckhome3-1.jpg?resize=1024%2C159 1024w" sizes="(max-width: 1350px) 100vw, 1350px" /></a>					
		<p class="site-title"><a href="http://duckhome.net/" rel="home">Duckhome</a></p>

	                    
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

                    
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
				<ul id="menu-top-menue" class="main-navigation-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://duckhome.net">News</a></li>
<li id="menu-item-10134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10134"><a href="http://duckhome.net/blog">Blog</a></li>
<li id="menu-item-10222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10222"><a href="http://duckhome.net/spenden">Spenden</a></li>
<li id="menu-item-10065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10065"><a href="http://duckhome.net/politische-texte">Politische Texte</a></li>
<li id="menu-item-10066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10066"><a href="http://duckhome.net/kurzgeschichten">Kurzgeschichten</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://duckhome.net/fremde-federn">Fremde Federn</a></li>
<li id="menu-item-10097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10097"><a href="http://duckhome.net/blogroll">Blogroll</a></li>
</ul>			</nav><!-- #main-navigation -->

			
		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
					
		
	<article id="post-13281" class="post-13281 post type-post status-publish format-standard has-post-thumbnail hentry category-aufgelesen">
		
		<img width="260" height="75" src="https://i0.wp.com/duckhome.net/wp-content/uploads/2016/08/aufgelesen260.jpg?resize=260%2C75" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		
		<header class="entry-header">
			
			<h1 class="entry-title">Aufgelesen und kommentiert 2017-01-30</h1>			
			
			<div class="entry-meta">

			<span class="meta-date">Veröffentlicht am <a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html" title="20:57" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-30T20:57:01+00:00">30. Januar 2017</time></a></span><span class="meta-author"> von <span class="author vcard"><a class="url fn n" href="http://duckhome.net/author/andreas" title="Alle Beiträge von Andreas ansehen" rel="author">Andreas</a></span></span>
			</div>

		
		</header><!-- .entry-header -->

		<div class="entry-content clearfix">
			<p>
	Deutschland geht es gut wie nie! Elli ist erfroren&#8230;<br />
	Deutschland verdient 1,2 Milliarden Euro durch Negativzinsen<br />
	Mindestlohn? Nur auf dem Papier<br />
	Betrug bei Minijobs ahnden<br />
	Bessere Vermarktung: Real Madrid &auml;ndert Logo im arabischen Raum<br />
	Soziale Unruhen: Der Ernstfall wird geprobt<br />
	Widerstand gegen Pl&auml;ne zum F&uuml;hrerscheinentzug als Strafe<br />
	Bahnpassagierdaten-Sammlung: Belgien will mit ersten EU-Staaten starten<br />
	IT-Programm soll Straftaten von Gef&auml;hrdern prognostizieren<br />
	Afghanistan: Das am meisten von Drohnen bombardierte Land der Welt<br />
	Abschiebung von afghanischem K&uuml;nstler<br />
	Europas unsichtbare Mauer<br />
	Klimawandel: &quot;Alternative Fakten&quot; bei der AfD<br />
	Bundeswehr: Mach was wirklich z&auml;hlt
</p>
<p>
	&#8212;
</p>
<p><span id="more-13281"></span></p><div id="worthy_pixel"><img src="http://vg06.met.vgwort.de/na/82491a0a0a7d49bf89a7a38d16e68585" data-no-lazy="1" height="1" width="1" /><img src="https://wp-worthy.de/c/82491a0a0a7d49bf89a7a38d16e68585" data-no-lazy="1" height="1" width="1" /></div>
<p>
	<a href="https://www.nachrichtenspiegel.de/2017/01/27/deutschland-geht-es-gut-wie-nie-elli-ist-erfroren"><strong>Deutschland geht es gut wie nie! Elli ist erfroren&#8230;</strong></a><br />
	<em>&quot;Was machen Sie eigentlich bei den Temperaturen? Klar, warm anziehen. Wintersport vielleicht? Sicher Schlitten fahren mit den Kindern &#8211; das macht Spa&szlig; und erfreut die Seele. Vielleicht auch mal auf Skiern unterwegs? Gut, ist etwas teurer &#8211; aber man g&ouml;nnt sich ja sonst nichts. Sie und ich wissen, dass das gelogen ist: wir g&ouml;nnen uns eine ganze Menge, zum Beispiel gigantische K&uuml;hltheken f&uuml;r Veggieschnitzel im Winter, die gegen die Heizungen der Superm&auml;rkte ank&auml;mpfen. Irre oder? Wir haben gro&szlig;e K&uuml;hlschr&auml;nke, die irrsinnig viel Strom verbrauchen, aber auf unseren Stra&szlig;en erfrieren Menschen.
</p>
<p>
	Am 28. Dezember erfror Elli &#8211; ganz in der N&auml;he des D&uuml;sseldorfer Kom&ouml;dchens. Am 28.12.2016. Weihnachtszeit. Die Christbaumkugeln glitzerten noch, die Fenster umher waren weihnachtlich geschm&uuml;ckt. So etwas geht in Deutschland.
</p>
<p>
	Was an Elli besonders war? Nun, sie hat ein Tagebuch gef&uuml;hrt. Das hat alle fasziniert. Das Ende wurde dokumentiert! Schau mal: die konnte lesen und schreiben! Wie erstaunlich! Da war wohl in ihrer Jugend jemand g&uuml;tig zur Unterschicht. Ihr Tagebuch berichtet von ihrer inneren K&auml;lte, die schlimmer war als die &Auml;u&szlig;ere. Sie machte sie kraftlos und schwach. Schauen Sie sich mal die Fotos an: eine h&uuml;bsche Frau von 48 Jahren &#8211; die ihren Leidensgenossen immer was aus ihrem Tagebuch vorgelesen hatte.&quot;</em> <a href="https://www.nachrichtenspiegel.de/2017/01/27/deutschland-geht-es-gut-wie-nie-elli-ist-erfroren">Weiterlesen&#8230;</a>
</p>
<p>
	<br />
	<a href="http://www.spiegel.de/wirtschaft/soziales/staatsanleihen-deutscher-staat-verdient-1-2-milliarden-euro-durch-negativzinsen-a-1130837.html"><strong>Deutschland verdient 1,2 Milliarden Euro durch Negativzinsen</strong></a><br />
	Das ehemalige Nachrichtenmagazin berichtet: <em>&#8220;Wer Deutschland zehn Jahre Geld leiht, zahlt drauf. Denn Bundesanleihen werden inzwischen negativ verzinst. F&uuml;r den deutschen Staat erweist sich das als Milliardengesch&auml;ft. &#8220;Im Jahr 2016 ergab sich f&uuml;r das Schuldenwesen des Bundes und seine Sonderverm&ouml;gen eine Entlastung aus negativen Zinsen in H&ouml;he von knapp 1,2 Milliarden Euro&#8221;, r&auml;umt ein Ministeriumssprecher ein. Demnach errechnete sich der Gewinn vor allem, weil Banken bei Anleihek&auml;ufen bereit waren, erh&ouml;hte Aufschl&auml;ge zu bezahlen.&#8221;</em>
</p>
<p>
	Hmm, was spricht eigentlich dagegen, jetzt ein paar Milliarden neue Schulden zu machen, um damit Strassen und Schulen zu sanieren, wenn man eh nur ~95 Prozent der Schulden wieder zur&uuml;ckzahlen muss? Und keinen einzigen Euro an Zinsen!
</p>
<p>
	Okay, das w&auml;re sinnvolle Regierungsarbeit. Darum geht es aber gar nicht. Wichtig ist, dass man die Musik spielt, die die obersten 10 Prozent gerne h&ouml;ren wollen. Also Privatisierungen und noch mehr Geld scheffeln. Und siehe da: Bundesregierung plant Privatisierung der deutschen Autobahnen. Und von einem Sanierungsplan zugunsten unseres Bildungssystems ist weit und breit nichts zu h&ouml;ren. Bietet sich ja (noch) keiner an, das gesetzliche Schulsystem aufzukaufen und auf Rendite zu trimmen. Und es hockt ja eh nur der Nachwuchs des P&ouml;bels im verrottenden Bildungssystem. Insofern ist CDU/CSU und SPD das Thema (abgesehen von ein paar Talkshowspr&uuml;chen) mal herzlich egal.
</p>
<p>
	<br />
	<a href="https://www.tagesschau.de/wirtschaft/mindestlohn-minijob-101.html"><strong>Mindestlohn? Nur auf dem Papier</strong></a><br />
	Die Tagesschau prangert an: <em>&#8220;Vielen Minijobbern wird der gesetzlich vorgeschriebene Mindestlohn vorenthalten. Dies geht aus einer Studie der Hans-B&ouml;ckler-Stiftung hervor. Demnach bekamen 2015 knapp die H&auml;lfte dieser geringf&uuml;gig Besch&auml;ftigten weniger als 8,50 Euro brutto die Stunde. Jeder F&uuml;nfte erhielt nicht einmal 5,50 Euro.&#8221;</em>
</p>
<p>
	Und wir erinnern uns: Es war die SPD, die Erstens zahlreiche Ausnahmen beim gesetzlichen <s>Mindestlohn</s> Armutslohn durchsetzte. Und Zweitens wurden die Strafen beim Unterlaufen des <s>Mindestlohns</s> Armutslohns so niedrig gesetzt (<a href="https://www.ahs-kanzlei.de/2015/03/verstoss-mindestlohn-nachzahlung/#bu%C3%9Fgeld">nur eine Ordnungswidrigkeit</a>), dass man es lachend drauf ankommen lassen kann.
</p>
<p>
	Oder ist euch auch nur eine einzige medienwirksam verh&auml;ngte Geldstrafe wegen Missachtung des <s>Mindestlohns</s> Armutslohns bekannt?
</p>
<p>
	Eben.
</p>
<p>
	<br />
	<a href="https://www.linksfraktion.de/presse/pressemitteilungen/detail/betrug-bei-minijobs-ahnden"><strong>Betrug bei Minijobs ahnden</strong></a><br />
	<em>&#8220;Minijobs dienen allein dazu, regul&auml;re sozialversicherungspflichtige Besch&auml;ftigung zu umgehen und Menschen zu Dumpingl&ouml;hnen zu besch&auml;ftigten. Die Besch&auml;ftigten &#8211; &uuml;berwiegend Frauen &#8211; werden mit Niedrigl&ouml;hnen abgespeist und die Mehrheit hat keine soziale Absicherung. F&uuml;r manche Unternehmen scheint die Besch&auml;ftigung von Minijobbern regelrecht ein Freifahrtschein zur Unterbezahlung zu sein. Mit keinem anderen Besch&auml;ftigungsmodell wird derart Schindluder getrieben. Der Mindestlohn ist Gesetz. Ihn zu unterlaufen ist kein Kavaliersdelikt, sondern Betrug und muss entsprechend geahndet werden. Unertr&auml;glich ist, dass dieses Ausbeutermodell auch noch vom Staat subventioniert wird durch aufstockende Sozialleistungen. Damit muss Schluss sein.&#8221;</em>
</p>
<p>
	Wer hats gesagt? <img src="https://i0.wp.com/www.corsafan.de/forum/images/smilies/nasiehste.gif?w=810" alt="" title=" data-recalc-dims="1" />
</p>
<p>
	<br />
	<a href="http://www.sport1.de/internationaler-fussball/primera-division/2017/01/aus-religioesen-gruenden-real-madrid-entfernt-kreuz-von-wappen"><strong>Bessere Vermarktung: Real Madrid &auml;ndert Logo im arabischen Raum</strong></a><br />
	<em>&#8220;Wie die &#8220;Marca&#8221; berichtet, sieht das Wappen in den Vereinigten Arabischen Emiraten, Saudi-Arabien, Katar, Kuwait, Bahrain und Oman anders aus als in anderen Staaten. Das Kreuz im oberen Teil des Logos, das den christlichen Glauben symbolisiert, ist bei Fanartikeln in diesen L&auml;ndern nicht enthalten.&#8221;</em>
</p>
<p>
	H&auml;tten sie stattdessen direkt ein Dollarzeichen hinpacken k&ouml;nnen. Oder das Euro-Logo. W&auml;re dann zumindest ehrlich gewesen. Und mit der Religion des Geldes hat man dann auch nirgendwo auf der Welt ein Problem <img src="https://i0.wp.com/www.corsafan.de/forum/images/smilies/nasiehste.gif?w=810" alt="" title=" data-recalc-dims="1" /> <a href="http://feynsinn.org/?p=7262"><em>(via)</em></a>
</p>
<p>
	<br />
	<a href="http://www.stuttgarter-nachrichten.de/inhalt.uebung-von-polizei-und-bundeswehr-der-ernstfall-wird-geprobt.986060c6-fa6e-4309-b7d5-2259d69107ef.html"><strong>Soziale Unruhen: Der Ernstfall wird geprobt</strong></a><br />
	Die Stuttgarter Zeitung berichtet: <em>&quot;Jetzt wird es ernst mit der gemeinsamen &Uuml;bung von Bundeswehr und Polizei. Baden-W&uuml;rttemberg, Bayern, Nordrhein-Westfalen, Schleswig-Holstein, das Saarland und Bremen werden nach Auskunft des baden-w&uuml;rttembergischen Innenministeriums im Zeitraum vom 7. bis 9. M&auml;rz die erste gemeinsame Zerschlagung sozialer Unruhen absolvieren. Angenommen werden gleichzeitige Aufst&auml;nde in den verschiedenen Bundesl&auml;ndern, sodass gegenseitige Polizeiabordnungen nicht m&ouml;glich seien und die Bundeswehr zu Hilfe gerufen werden m&uuml;sse, freut sich ein Sprecher von Innenminister Thomas Strobl (CDU) auf das grundlegende Szenario.
</p>
<p>
	Der Einsatz der Bundeswehr im Inneren sei die &quot;absolute Ausnahme&quot;. Jedoch m&uuml;ssten &quot;die M&ouml;glichkeiten des Zusammenwirkens von Bundeswehr und Polizei verbessert und getestet werden&quot;. Eine M&ouml;glichkeit, bei der der Einsatz der Bundeswehr im Inneren in Betracht k&auml;me, w&auml;re, so Strobl im Sommer, eine gro&szlig;fl&auml;chige, langandauernde und l&auml;nder&uuml;bergreifende Unruhe mit zeitgleich stattfindenden Protestaktionen. Das soll jetzt ge&uuml;bt werden.&quot;</em>
</p>
<p>
	Sch&ouml;ne neue friedliche Welt <img src="https://i0.wp.com/www.corsafan.de/forum/images/smilies/nasiehste.gif?w=810" alt="" title=" data-recalc-dims="1" />
</p>
<p>
	<br />
	<a href="https://www.jungewelt.de/2017/01-30/051.php"><strong>Widerstand gegen Pl&auml;ne zum F&uuml;hrerscheinentzug als Strafe</strong></a><br />
	Man kann auf diese sinnlose Forderung wohl nur noch (wie im Bericht) mit Spott antworten. Denn was kommt noch alles an Willk&uuml;r-Bestrafungen, die nichts mit der eigentlichen Tat zu tun haben? Fleischverbot f&uuml;r zwei Monate? Handy wegnehmen? Ohne Abendbrot ins Bett?
</p>
<p>
	Kein einziger Rechtsstaat orientiert sich bei seiner Strafsetzung am Wunsch nach Rache. Aber wir leben stattdessen ja in Deutschland, wo diese Forderung quasi <a href="http://www.google.de/search?q=f%FChrerscheinentzug+strafe">im Halbjahres-Rhythmus gestellt wird</a>.
</p>
<p>
	<br />
	<a href="https://www.heise.de/newsticker/meldung/Bahnpassagierdaten-Sammlung-Belgien-will-mit-ersten-EU-Staaten-starten-3609776.html"><strong>Bahnpassagierdaten-Sammlung: Belgien will mit ersten EU-Staaten starten</strong></a><br />
	<em>&#8220;Belgien hat sich mit den Niederlanden, Frankreich und Gro&szlig;britannien darauf geeinigt, in den internationalen Z&uuml;gen Thalys und Eurostar vor der Abfahrt Daten der Reisenden zu erheben und Ausweise zu kontrollieren&#8221;</em>, berichtet der Heise-Newsticker.
</p>
<p>
	Tja, erst die &Uuml;berwachung und Speicherung all unserer Telefonate und Internetklicks, dann die &Uuml;berwachung und Speicherung aller Flugzeugpassagiere &#8211; und nun die &Uuml;berwachung und Speicherung aller Bahnreisenden. Und die allumfassende Maut&uuml;berwachung steht ja auch schon vor der T&uuml;r.
</p>
<p>
	Ab wann nochmal genau spricht man von einem &Uuml;berwachungsstaat?
</p>
<p>
	Und kleiner Lacher am Rande: Was war nochmal genau das Ziel der EU? Ein demokratisch vereintes L&auml;nderb&uuml;ndnis, frei von Grenzkontrollen? <img src="https://i1.wp.com/www.corsafan.de/forum/images/smilies/sarkasm.gif?w=810" alt="" title=" data-recalc-dims="1" />
</p>
<p>
	<br />
	<a href="http://www.berliner-zeitung.de/politik/wie-bei&#8211;minority-report&#8211;it-programm-soll-straftaten-von-gefaehrdern-prognostizieren-25599858"><strong>IT-Programm soll Straftaten von Gef&auml;hrdern prognostizieren</strong></a><br />
	Verbrechensvorhersage per Computer. Man muss die Software <a href="http://www.sopos.org/aufsaetze/587626f738bca/1.phtml">nur &#8220;passend&#8221; f&uuml;ttern</a> und schon steht einer &#8220;vorbeugenden Dauerverhaftung&#8221; nichts mehr im Weg. Jemand wie Trump oder Erdogan h&auml;tte seine helle Freude an dieser Sache, die hier in Deutschland durchgesetzt werden soll. Denn es ist ein herrliches Instrument, um auch unbequeme Personen weg zu sperren. Die passenden Daten lassen sich bestimmt auftreiben, damit die Software auch richtig liefert <img src="https://i1.wp.com/www.corsafan.de/forum/images/smilies/sarkasm.gif?w=810" alt="" title=" data-recalc-dims="1" />
</p>
<p>
	Ach ja: Die Ursachenforschung, warum es &uuml;berhaupt zu Terroranschl&auml;gen kommt, ist v&ouml;llig aus der Mode gekommen. Schick und modern ist es stattdessen, h&auml;rtere Strafen und mehr &Uuml;berwachung zu fordern &#8211; und vor allem <s>mehr Morde</s> &quot;mehr Verantwortung&quot; in alle Welt zu verbreiten.
</p>
<p>
	Dazu passt:
</p>
<p>
	<a href="http://www.deutschlandradiokultur.de/drohnenkrieg-obamas-toedliches-erbe.1005.de.html?dram:article_id=376686"><strong>Afghanistan: Das am meisten von Drohnen bombardierte Land der Welt</strong></a><br />
	Das Deutschlandradio berichtet: <em>&#8220;Am 7. September 2013 hat Aisha alles verloren, was ein Kind verlieren kann. Nachdem eine US-Drohne den Pick-Up von Aishas Familie im ostafghanischen Kunar anvisiert hat, brach das Feuer einer Hellfire-Rakete &uuml;ber sie herein. Vierzehn Menschen, die meisten Frauen und Kinder, wurden get&ouml;tet. Die damals 4-j&auml;hrige Aisha &uuml;berlebte, doch sie verlor bei dem Angriff ihre gesamte Familie &#8211; und ihr Gesicht. Der Drohnenangriff hatte es zerfetzt, bis zur Unkenntlichkeit entstellt. Und Aisha ist nur eine von Tausenden.&#8221;</em>
</p>
<p>
	Die von den USA per Drohne durchgef&uuml;hrten Terroranschl&auml;ge laufen &uuml;brigens &uuml;ber Deutschland (Ramstein). Und bis heute <a href="https://netzpolitik.org/2017/gezielte-toetungen-durch-drohnen-bundesregierung-zieht-keine-konsequenzen">sehen CDU/CSU und SPD keinen Grund daf&uuml;r</a>, diese Terroranschl&auml;ge der US-Amerikaner zu verbieten.
</p>
<p>
	Tja Leute: Vollkommen unbegreiflich, warum es Terroristen gibt, die hierzulande Anschl&auml;ge planen und durchf&uuml;hren, gell? Dabei bombardieren wir doch im Guten. Unsere Bombardierungen stehen doch f&uuml;r Demokratie und Menschenrechte <img src="https://i1.wp.com/www.corsafan.de/forum/images/smilies/sarkasm.gif?w=810" alt="" title=" data-recalc-dims="1" />
</p>
<p>
	<br />
	<a href="http://www.taz.de/Abschiebung-von-afghanischem-Kuenstler/!5376183"><strong>Abschiebung von afghanischem K&uuml;nstler</strong></a><br />
	Die Tageszeitung berichtet: <em>&#8220;Ahmad Shakib Pouya ist das Paradebeispiel eines erfolgreich integrierten Fl&uuml;chtlings. Er spricht Deutsch, er arbeitet als Dolmetscher. Pouya engagiert sich in kulturellen Projekten, tritt als Schauspieler und S&auml;nger auf. Bei Markus Lanz sa&szlig; er in der Talkshow, in Schloss Bellevue trat er vor Bundespr&auml;sident Joachim Gauck auf. Da hat ein aus Afghanistan geflohener K&uuml;nstler sich so integriert, wie es die CSU will. Trotzdem schickt Bayern ihn zur&uuml;ck nach Kabul. Und Bayerns Beh&ouml;rden sind fest entschlossen, den Afghanen abzuschieben, falls er nicht freiwillig geht.&#8221;</em>
</p>
<p>
	Genau solche menschlichen Schicksale kommen tausendfach heraus, wenn man den Rechten und Rassisten die Gesetze machen l&auml;sst.
</p>
<p>
	<br />
	<a href="http://www.taz.de/!5355142"><strong>Europas unsichtbare Mauer</strong></a><br />
	Die Tageszeitung schreibt: <em>&#8220;Trump will mit einer Mauer Fl&uuml;chtlinge aufhalten und europ&auml;ische Politiker sind ersch&uuml;ttert. Wie heuchlerisch! Sie haben doch selbst eine gebaut &#8211; ihre unsichtbare Mauer an der Mittelmeerk&uuml;ste. Seit 2014 sind hier &uuml;ber 10.000 Menschen gestorben. Und 2016 war das t&ouml;dlichste europ&auml;ische Jahr f&uuml;r Fl&uuml;chtlinge auf dem Mittelmeer. Und doch: Das t&ouml;dlichste Jahr auf dem Mittelmeer regt uns bei Weitem nicht mehr so sehr auf wie zuletzt der Amoksch&uuml;tze von M&uuml;nchen &#8211; oder jetzt eben Trump.&#8221;</em> <a href="http://www.taz.de/!5355142">Weiterlesen&#8230;</a>
</p>
<p>
	Tja, freie Wege gibt es eben nur f&uuml;r Welthandel und Kapital &#8211; aber NICHT f&uuml;r Menschen. Damit ist alles gesagt.
</p>
<p>
	<br />
	<a href="http://klima-luegendetektor.de/2017/01/29/die-afd-alternative-fakten-verbreiten"><strong>Klimawandel: &#8220;Alternative Fakten&#8221; bei der AfD</strong></a><br />
	Sch&ouml;n geschrieben <img src="https://i1.wp.com/www.corsafan.de/forum/images/smilies/biggrin.gif?w=810" alt="" title=" data-recalc-dims="1" /> Allerdings hatte Harald Lesch die <s>L&uuml;gen</s> &#8220;alternativen Fakten&#8221; der AfD auch schon mal <a href="https://www.youtube.com/watch?v=legMiI6RUuQ">ganz herrlich seziert</a>. Gelernt hat die AfD daraus, nat&uuml;rlich, nichts <img src="https://i0.wp.com/www.corsafan.de/forum/images/smilies/nasiehste.gif?w=810" alt="" title=" data-recalc-dims="1" />
</p>
<p>
	<br />
	Und zu guter Letzt:
</p>
<p>
	<a href="http://www.harm-bengen.de/toonpool/2017%2001%2029%20Bundeswehrskandal-FARBE.jpg"><strong>Bundeswehr: Mach was wirklich z&auml;hlt</strong></a><br />
	<img src="https://i1.wp.com/www.corsafan.de/forum/images/smilies/sarkasm.gif?w=810" alt="" title=" data-recalc-dims="1" /></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html" data-a2a-title="Aufgelesen und kommentiert 2017-01-30"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html&amp;linkname=Aufgelesen%20und%20kommentiert%202017-01-30" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html&amp;linkname=Aufgelesen%20und%20kommentiert%202017-01-30" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html&amp;linkname=Aufgelesen%20und%20kommentiert%202017-01-30" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html&amp;linkname=Aufgelesen%20und%20kommentiert%202017-01-30" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_diaspora" href="http://www.addtoany.com/add_to/diaspora?linkurl=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html&amp;linkname=Aufgelesen%20und%20kommentiert%202017-01-30" title="Diaspora" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="http://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fduckhome.net%2Faufgelesen-und-kommentiert-2017-01-30-13281.html&amp;linkname=Aufgelesen%20und%20kommentiert%202017-01-30" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://duckhome.net/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Empfehlen</span></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html"
    dc:identifier="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html"
    dc:title="Aufgelesen und kommentiert 2017-01-30"
    trackback:ping="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div><!-- .entry-content -->
		
		<footer class="entry-footer">
			
						
			
			<div class="entry-footer-meta">

				<span class="meta-category">
					<a href="http://duckhome.net/category/kurzkommentar/aufgelesen" rel="category tag">Aufgelesen</a>				</span>

			
				<span class="meta-comments">
					<a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html#respond">Kommentar hinterlassen</a>				</span>

			
			</div>

					
		</footer><!-- .entry-footer -->
		
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html" rel="prev">&laquo; Der Schulz ist berufen &#8211; die Menschen kotzen ab</a></div></div>
	</nav>
	</article><section class="themezee-related-posts related-posts type-page clearfix"><header class="page-header"><h2 class="archive-title related-posts-title">Ähnliche Themen</h2></header>	
	<div class="related-posts-grid">
		
		<div class="related-posts-columns related-posts-four-columns clearfix">
			
				
			<div class="related-post-column clearfix">
			
				<article id="post-13279">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-29-13279.html" rel="bookmark">Aufgelesen und kommentiert 2017-01-29</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-13268">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-26-13268.html" rel="bookmark">Aufgelesen und kommentiert 2017-01-26</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-13249">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-25-13249.html" rel="bookmark">Aufgelesen und kommentiert 2017-01-25</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
			<div class="related-post-column clearfix">
			
				<article id="post-13247">

										
					<header class="entry-header">
			
						<h4 class="entry-title"><a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-24-13247.html" rel="bookmark">Aufgelesen und kommentiert 2017-01-24</a></h4>
					</header><!-- .entry-header -->
					
					
				</article>
			
			</div>
		
				
		</div>
	
	</div>
	
</section>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Kommentar hinterlassen</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aufgelesen-und-kommentiert-2017-01-30-13281.html#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://duckhome.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="cdaf0-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='13281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="http://duckhome.net/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget">
<a href="http://team-sahra.de" target="_blank"><img src="http://i1.wp.com/duckhome.net/wp-content/uploads/2016/09/Team-Duckhome-4-Sahra.png"></a></div>
		</aside><aside id="google-translate" class="widget widget_google_translate clearfix"><div class="widget-header"><h3 class="widget-title">Translate</h3></div>
<div align="center">
<div id="google_translate_element"></div>
<span><script type="text/javascript">
//<![CDATA[
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'en',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
//]]>
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</script></span></div>


</aside><aside id="text-14" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">News einsenden</h3></div>			<div class="textwidget"><a href="http://duckhome.net/info-einsenden"><IMG
SRC="http://duckhome.net/wp-content/uploads/2016/08/newsein.jpeg"></a></div>
		</aside><aside id="tzwb-tabbed-content-2" class="widget tzwb-tabbed-content clearfix"><div class="widget-header"><h3 class="widget-title">Duckhome Übersicht</h3></div>			
		<div class="tzwb-content tzwb-clearfix">
			
					
		<div class="tzwb-tabnavi-wrap tzwb-clearfix">
		
			<ul class="tzwb-tabnavi">
			
								
					<li><a href="#tzwb-tabbed-content-2-tab-0">Neu</a></li>
					
								
					<li><a href="#tzwb-tabbed-content-2-tab-1">User</a></li>
					
								
					<li><a href="#tzwb-tabbed-content-2-tab-3">Tags</a></li>
					
								
			</ul>
			
		</div>
			
					
				<div id="tzwb-tabbed-content-2-tab-0" class="tzwb-tabcontent">
				
								
				<ul class="tzwb-tabcontent-recent-posts tzwb-posts-list">
					
												
							<li>
							
											
							<a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html" title="Aufgelesen und kommentiert 2017-01-30">
								Aufgelesen und kommentiert 2017-01-30							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html" title="Der Schulz ist berufen &#8211; die Menschen kotzen ab">
								Der Schulz ist berufen &#8211; die Menschen kotzen ab							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-29-13279.html" title="Aufgelesen und kommentiert 2017-01-29">
								Aufgelesen und kommentiert 2017-01-29							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/am-ende-des-tages-13161.html" title="Am Ende des Tages">
								Am Ende des Tages							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/wen-erschlagen-wir-denn-nun-zuerst-13259.html" title="Wen erschlagen wir denn nun zuerst?">
								Wen erschlagen wir denn nun zuerst?							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-26-13268.html" title="Aufgelesen und kommentiert 2017-01-26">
								Aufgelesen und kommentiert 2017-01-26							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/sozialdemokratisches-kaltland-13265.html" title="Sozialdemokratisches Kaltland">
								Sozialdemokratisches Kaltland							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/der-druide-mit-dem-goldenen-hakenkreuz-13252.html" title="Der Druide mit dem goldenen Hakenkreuz">
								Der Druide mit dem goldenen Hakenkreuz							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/der-erste-schritt-13188.html" title="Der erste Schritt">
								Der erste Schritt							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
												
							<li>
							
											
							<a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-25-13249.html" title="Aufgelesen und kommentiert 2017-01-25">
								Aufgelesen und kommentiert 2017-01-25							</a>
						
							<div class="tzwb-entry-meta entry-meta">
							
														
							</div>
						
										
				</ul>
			
								
				</div>
				
					
				<div id="tzwb-tabbed-content-2-tab-1" class="tzwb-tabcontent">
				
								
				<ul class="tzwb-tabcontent-comments tzwb-comments-list">
					
													
								<li>
								
							charlie zu						
							<a href="http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html#comment-39139">
								Der Schulz ist berufen &#8211; die Menschen kotzen ab							</a>
							
													
								<li>
								
							Nonkonformer zu						
							<a href="http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html#comment-39106">
								Der Schulz ist berufen &#8211; die Menschen kotzen ab							</a>
							
													
								<li>
								
							<a href='https://altersarmut-per-gesetz.de/' rel='external nofollow' class='url'>Antje</a> zu						
							<a href="http://duckhome.net/war-rudolf-dresler-einer-der-letzten-sozialdemokraten-im-bundestag-6752.html#comment-39098">
								War Rudolf Dreßler einer der letzten Sozialdemokraten im Bundestag?							</a>
							
													
								<li>
								
							<a href='https://altersarmut-per-gesetz.de/' rel='external nofollow' class='url'>Antje</a> zu						
							<a href="http://duckhome.net/war-rudolf-dresler-einer-der-letzten-sozialdemokraten-im-bundestag-6752.html#comment-39097">
								War Rudolf Dreßler einer der letzten Sozialdemokraten im Bundestag?							</a>
							
													
								<li>
								
							flurdab zu						
							<a href="http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html#comment-39094">
								Der Schulz ist berufen &#8211; die Menschen kotzen ab							</a>
							
													
								<li>
								
							K!A.o.S. zu						
							<a href="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-26-13268.html#comment-39093">
								Aufgelesen und kommentiert 2017-01-26							</a>
							
													
								<li>
								
							Ursula Schöning zu						
							<a href="http://duckhome.net/war-rudolf-dresler-einer-der-letzten-sozialdemokraten-im-bundestag-6752.html#comment-39085">
								War Rudolf Dreßler einer der letzten Sozialdemokraten im Bundestag?							</a>
							
													
								<li>
								
							<a href='http://agh-watch.de' rel='external nofollow' class='url'>quantux</a> zu						
							<a href="http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html#comment-39080">
								Der Schulz ist berufen &#8211; die Menschen kotzen ab							</a>
							
													
								<li>
								
							Derweg zu						
							<a href="http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html#comment-39078">
								Der Schulz ist berufen &#8211; die Menschen kotzen ab							</a>
							
													
								<li>
								
							<a href='https://allesnursatire.wordpress.com/' rel='external nofollow' class='url'>Alles nur Satire</a> zu						
							<a href="http://duckhome.net/der-schulz-ist-berufen-die-menschen-kotzen-ab-13274.html#comment-39074">
								Der Schulz ist berufen &#8211; die Menschen kotzen ab							</a>
							
										
				</ul>
			
								
				</div>
				
					
				<div id="tzwb-tabbed-content-2-tab-2" class="tzwb-tabcontent">
				
									
				<p class="tzwb-tabcontent-missing">
					Bitte wähle den Tab Inhalt in den Widget Einstellungen.				</p>
			
								
				</div>
				
					
				<div id="tzwb-tabbed-content-2-tab-3" class="tzwb-tabcontent">
				
								
				<div class="tzwb-tabcontent-tagcloud widget_tag_cloud">
					<div class="tagcloud"><a href='http://duckhome.net/tag/ackermann' class='tag-link-120 tag-link-position-1' title='244 Themen' style='font-size: 12.5pt;'>ackermann</a>
<a href='http://duckhome.net/tag/afghanistan' class='tag-link-423 tag-link-position-2' title='252 Themen' style='font-size: 12.75pt;'>afghanistan</a>
<a href='http://duckhome.net/tag/angela_merkel' class='tag-link-1512 tag-link-position-3' title='341 Themen' style='font-size: 16pt;'>angela merkel</a>
<a href='http://duckhome.net/tag/berlin' class='tag-link-416 tag-link-position-4' title='187 Themen' style='font-size: 9.5pt;'>berlin</a>
<a href='http://duckhome.net/tag/bertelsmann' class='tag-link-225 tag-link-position-5' title='195 Themen' style='font-size: 10pt;'>bertelsmann</a>
<a href='http://duckhome.net/tag/bestechung' class='tag-link-73 tag-link-position-6' title='297 Themen' style='font-size: 14.5pt;'>bestechung</a>
<a href='http://duckhome.net/tag/betrug' class='tag-link-465 tag-link-position-7' title='435 Themen' style='font-size: 18.75pt;'>betrug</a>
<a href='http://duckhome.net/tag/bundeswehr' class='tag-link-129 tag-link-position-8' title='218 Themen' style='font-size: 11.25pt;'>bundeswehr</a>
<a href='http://duckhome.net/tag/cdu' class='tag-link-75 tag-link-position-9' title='451 Themen' style='font-size: 19.25pt;'>cdu</a>
<a href='http://duckhome.net/tag/csu' class='tag-link-71 tag-link-position-10' title='215 Themen' style='font-size: 11pt;'>csu</a>
<a href='http://duckhome.net/tag/demokratie' class='tag-link-130 tag-link-position-11' title='288 Themen' style='font-size: 14.25pt;'>demokratie</a>
<a href='http://duckhome.net/tag/deutsche_bank' class='tag-link-168 tag-link-position-12' title='266 Themen' style='font-size: 13.5pt;'>deutsche bank</a>
<a href='http://duckhome.net/tag/deutschland' class='tag-link-53 tag-link-position-13' title='283 Themen' style='font-size: 14pt;'>Deutschland</a>
<a href='http://duckhome.net/tag/die_linke' class='tag-link-1183 tag-link-position-14' title='234 Themen' style='font-size: 12pt;'>die linke</a>
<a href='http://duckhome.net/tag/eu' class='tag-link-279 tag-link-position-15' title='201 Themen' style='font-size: 10.5pt;'>eu</a>
<a href='http://duckhome.net/tag/euro' class='tag-link-530 tag-link-position-16' title='180 Themen' style='font-size: 9.25pt;'>euro</a>
<a href='http://duckhome.net/tag/europa' class='tag-link-51 tag-link-position-17' title='278 Themen' style='font-size: 14pt;'>Europa</a>
<a href='http://duckhome.net/tag/faschismus' class='tag-link-181 tag-link-position-18' title='192 Themen' style='font-size: 10pt;'>faschismus</a>
<a href='http://duckhome.net/tag/fdp' class='tag-link-77 tag-link-position-19' title='337 Themen' style='font-size: 16pt;'>fdp</a>
<a href='http://duckhome.net/tag/finanzmarkt' class='tag-link-294 tag-link-position-20' title='239 Themen' style='font-size: 12.25pt;'>finanzmarkt</a>
<a href='http://duckhome.net/tag/freiheit' class='tag-link-405 tag-link-position-21' title='172 Themen' style='font-size: 8.75pt;'>freiheit</a>
<a href='http://duckhome.net/tag/griechenland' class='tag-link-2168 tag-link-position-22' title='176 Themen' style='font-size: 9pt;'>griechenland</a>
<a href='http://duckhome.net/tag/hartz_iv' class='tag-link-198 tag-link-position-23' title='568 Themen' style='font-size: 21.75pt;'>hartz iv</a>
<a href='http://duckhome.net/tag/islam' class='tag-link-124 tag-link-position-24' title='183 Themen' style='font-size: 9.25pt;'>islam</a>
<a href='http://duckhome.net/tag/israel' class='tag-link-83 tag-link-position-25' title='212 Themen' style='font-size: 11pt;'>israel</a>
<a href='http://duckhome.net/tag/journalismus' class='tag-link-2649 tag-link-position-26' title='218 Themen' style='font-size: 11.25pt;'>journalismus</a>
<a href='http://duckhome.net/tag/justiz' class='tag-link-85 tag-link-position-27' title='316 Themen' style='font-size: 15.25pt;'>justiz</a>
<a href='http://duckhome.net/tag/krieg' class='tag-link-91 tag-link-position-28' title='439 Themen' style='font-size: 18.75pt;'>krieg</a>
<a href='http://duckhome.net/tag/medien' class='tag-link-12128 tag-link-position-29' title='357 Themen' style='font-size: 16.5pt;'>Medien</a>
<a href='http://duckhome.net/tag/merkel' class='tag-link-107 tag-link-position-30' title='340 Themen' style='font-size: 16pt;'>merkel</a>
<a href='http://duckhome.net/tag/mindestlohn' class='tag-link-173 tag-link-position-31' title='228 Themen' style='font-size: 11.75pt;'>mindestlohn</a>
<a href='http://duckhome.net/tag/mohn' class='tag-link-227 tag-link-position-32' title='185 Themen' style='font-size: 9.5pt;'>mohn</a>
<a href='http://duckhome.net/tag/neoliberal' class='tag-link-80 tag-link-position-33' title='590 Themen' style='font-size: 22pt;'>neoliberal</a>
<a href='http://duckhome.net/tag/politik' class='tag-link-11 tag-link-position-34' title='226 Themen' style='font-size: 11.75pt;'>Politik</a>
<a href='http://duckhome.net/tag/propaganda' class='tag-link-54 tag-link-position-35' title='200 Themen' style='font-size: 10.25pt;'>Propaganda</a>
<a href='http://duckhome.net/tag/rassismus' class='tag-link-410 tag-link-position-36' title='251 Themen' style='font-size: 12.75pt;'>rassismus</a>
<a href='http://duckhome.net/tag/sanktionen' class='tag-link-2539 tag-link-position-37' title='192 Themen' style='font-size: 10pt;'>sanktionen</a>
<a href='http://duckhome.net/tag/satire' class='tag-link-16 tag-link-position-38' title='545 Themen' style='font-size: 21.25pt;'>Satire</a>
<a href='http://duckhome.net/tag/schäuble' class='tag-link-81 tag-link-position-39' title='271 Themen' style='font-size: 13.5pt;'>schäuble</a>
<a href='http://duckhome.net/tag/spd' class='tag-link-111 tag-link-position-40' title='535 Themen' style='font-size: 21pt;'>spd</a>
<a href='http://duckhome.net/tag/usa' class='tag-link-211 tag-link-position-41' title='545 Themen' style='font-size: 21.25pt;'>usa</a>
<a href='http://duckhome.net/tag/verantwortung' class='tag-link-301 tag-link-position-42' title='269 Themen' style='font-size: 13.5pt;'>verantwortung</a>
<a href='http://duckhome.net/tag/wahl' class='tag-link-208 tag-link-position-43' title='170 Themen' style='font-size: 8.5pt;'>wahl</a>
<a href='http://duckhome.net/tag/wirtschaftsfaschist' class='tag-link-302 tag-link-position-44' title='401 Themen' style='font-size: 17.75pt;'>wirtschaftsfaschist</a>
<a href='http://duckhome.net/tag/%5Bra%5D' class='tag-link-10379 tag-link-position-45' title='163 Themen' style='font-size: 8pt;'>[ra]</a></div>
				</div>
			
								
				</div>
				
					
		</div>
			
		</aside><aside id="email-posts-to-subscribers-2" class="widget widget_text elp-widget clearfix"><div class="widget-header"><h3 class="widget-title">Newsletter abonieren</h3></div>	<script language="javascript" type="text/javascript" src="http://duckhome.net/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://duckhome.net/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_caption">Immer auf dem Laufenden</div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Name</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_name" id="elp_txt_name" value="" maxlength="225" type="text">
	</div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://duckhome.net')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://duckhome.net')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="public" type="hidden">
	</div></aside><aside id="rss-9" class="widget widget_rss clearfix"><div class="widget-header"><h3 class="widget-title"><a class="rsswidget" href="http://denkfabrik-deutschland.de/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://duckhome.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://denkfabrik-deutschland.de/">Neues in der Denkfabrik</a></h3></div><ul><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=804'>Der Druide mit dem goldenen Hakenkreuz</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=802'>Die Quittung kommt</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=799'>Wenn man die Augen ganz fest zukneift, geht der böse Mann wieder weg</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=798'>Die lange Geschichte der Entmündigung der Menschen durch Politik und Presse</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=794'>Die “deutschen” Konzerne auf dem Weg in die USA</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=793'>Israel ist illegal: Zionisten in Hannover attackieren Wahlurnen</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=790'>Der große Sprung nach man weiß noch nicht wohin</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=789'>Rentabilität und Wert</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=786'>Zensur durch Geldstrafen</a></li><li><a class='rsswidget' href='http://denkfabrik-deutschland.de/?p=784'>Warum der Verfassungschutz Straftäter schützt</a></li></ul></aside><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.rottmeyer.de/|http://www.konjunktion.info|http://ad-sinistram.blogspot.de|https://geopolitiker.wordpress.com|http://feynsinn.org|http://bestatterweblog.de",rssmikle_frame_width: "140",rssmikle_frame_height: "400",frame_height_by_article: "10",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "on",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "off",autoscroll: "off",scrolldirection: "up",scrollstep: "5",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Blogosphäre",rssmikle_title_link: "",rssmikle_title_bgcolor: "#990000",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#990000",rssmikle_item_border_bottom: "on",rssmikle_item_description: "title_only",item_link: "on",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "on",rssmikle_timezone: "Europe/Berlin",datetime_format: "%b %e, %Y %k:%M",item_description_style: "text",item_thumbnail: "full",item_thumbnail_selection: "auto",article_num: "10",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; "><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!--  end  feedwind code --></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"></br</br>
<a href="http://duckhome.net/wp-content/uploads/2016/07/duckwatch560.jpg"><IMG
SRC="http://duckhome.net/wp-content/uploads/2016/07/duckwatch560.jpg"></a></div>
		</aside><aside id="text-3" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Empfehlungen</h3></div>			<div class="textwidget"><script type='text/javascript'>
var amzn_wdgt={widget:'Carousel'};
amzn_wdgt.tag='duckhome-21';
amzn_wdgt.widgetType='ASINList';
amzn_wdgt.ASIN='B018LT07BS,1519564511, B0073M7GFK,1477494308,1478316438,B0067A2YZ6,1477534806';
amzn_wdgt.title=' Empfehlungen';
amzn_wdgt.width='300';
amzn_wdgt.height='200';
amzn_wdgt.marketPlace='DE';
</script>
<script type='text/javascript' src='http://wms-eu.amazon-adsystem.com/20070822/DE/js/swfobject_1_5.js'>
</script></div>
		</aside><aside id="calendar-2" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Kalender</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://duckhome.net/date/2016/12">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://duckhome.net/date/2017/01/01" aria-label="Beiträge veröffentlicht am 1. January 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/01/02" aria-label="Beiträge veröffentlicht am 2. January 2017">2</a></td><td><a href="http://duckhome.net/date/2017/01/03" aria-label="Beiträge veröffentlicht am 3. January 2017">3</a></td><td><a href="http://duckhome.net/date/2017/01/04" aria-label="Beiträge veröffentlicht am 4. January 2017">4</a></td><td><a href="http://duckhome.net/date/2017/01/05" aria-label="Beiträge veröffentlicht am 5. January 2017">5</a></td><td><a href="http://duckhome.net/date/2017/01/06" aria-label="Beiträge veröffentlicht am 6. January 2017">6</a></td><td><a href="http://duckhome.net/date/2017/01/07" aria-label="Beiträge veröffentlicht am 7. January 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/01/09" aria-label="Beiträge veröffentlicht am 9. January 2017">9</a></td><td><a href="http://duckhome.net/date/2017/01/10" aria-label="Beiträge veröffentlicht am 10. January 2017">10</a></td><td><a href="http://duckhome.net/date/2017/01/11" aria-label="Beiträge veröffentlicht am 11. January 2017">11</a></td><td><a href="http://duckhome.net/date/2017/01/12" aria-label="Beiträge veröffentlicht am 12. January 2017">12</a></td><td><a href="http://duckhome.net/date/2017/01/13" aria-label="Beiträge veröffentlicht am 13. January 2017">13</a></td><td><a href="http://duckhome.net/date/2017/01/14" aria-label="Beiträge veröffentlicht am 14. January 2017">14</a></td><td><a href="http://duckhome.net/date/2017/01/15" aria-label="Beiträge veröffentlicht am 15. January 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/01/16" aria-label="Beiträge veröffentlicht am 16. January 2017">16</a></td><td>17</td><td><a href="http://duckhome.net/date/2017/01/18" aria-label="Beiträge veröffentlicht am 18. January 2017">18</a></td><td><a href="http://duckhome.net/date/2017/01/19" aria-label="Beiträge veröffentlicht am 19. January 2017">19</a></td><td><a href="http://duckhome.net/date/2017/01/20" aria-label="Beiträge veröffentlicht am 20. January 2017">20</a></td><td><a href="http://duckhome.net/date/2017/01/21" aria-label="Beiträge veröffentlicht am 21. January 2017">21</a></td><td><a href="http://duckhome.net/date/2017/01/22" aria-label="Beiträge veröffentlicht am 22. January 2017">22</a></td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/01/23" aria-label="Beiträge veröffentlicht am 23. January 2017">23</a></td><td><a href="http://duckhome.net/date/2017/01/24" aria-label="Beiträge veröffentlicht am 24. January 2017">24</a></td><td><a href="http://duckhome.net/date/2017/01/25" aria-label="Beiträge veröffentlicht am 25. January 2017">25</a></td><td><a href="http://duckhome.net/date/2017/01/26" aria-label="Beiträge veröffentlicht am 26. January 2017">26</a></td><td><a href="http://duckhome.net/date/2017/01/27" aria-label="Beiträge veröffentlicht am 27. January 2017">27</a></td><td>28</td><td><a href="http://duckhome.net/date/2017/01/29" aria-label="Beiträge veröffentlicht am 29. January 2017">29</a></td>
	</tr>
	<tr>
		<td><a href="http://duckhome.net/date/2017/01/30" aria-label="Beiträge veröffentlicht am 30. January 2017">30</a></td><td id="today">31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archive</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://duckhome.net/date/2017/01'> Januar 2017 </option>
	<option value='http://duckhome.net/date/2016/12'> Dezember 2016 </option>
	<option value='http://duckhome.net/date/2016/11'> November 2016 </option>
	<option value='http://duckhome.net/date/2016/10'> Oktober 2016 </option>
	<option value='http://duckhome.net/date/2016/09'> September 2016 </option>
	<option value='http://duckhome.net/date/2016/08'> August 2016 </option>
	<option value='http://duckhome.net/date/2016/07'> Juli 2016 </option>
	<option value='http://duckhome.net/date/2016/06'> Juni 2016 </option>
	<option value='http://duckhome.net/date/2016/05'> Mai 2016 </option>
	<option value='http://duckhome.net/date/2016/04'> April 2016 </option>
	<option value='http://duckhome.net/date/2016/03'> März 2016 </option>
	<option value='http://duckhome.net/date/2016/02'> Februar 2016 </option>
	<option value='http://duckhome.net/date/2016/01'> Januar 2016 </option>
	<option value='http://duckhome.net/date/2015/12'> Dezember 2015 </option>
	<option value='http://duckhome.net/date/2015/11'> November 2015 </option>
	<option value='http://duckhome.net/date/2015/10'> Oktober 2015 </option>
	<option value='http://duckhome.net/date/2015/09'> September 2015 </option>
	<option value='http://duckhome.net/date/2015/08'> August 2015 </option>
	<option value='http://duckhome.net/date/2015/07'> Juli 2015 </option>
	<option value='http://duckhome.net/date/2015/06'> Juni 2015 </option>
	<option value='http://duckhome.net/date/2015/05'> Mai 2015 </option>
	<option value='http://duckhome.net/date/2015/04'> April 2015 </option>
	<option value='http://duckhome.net/date/2015/03'> März 2015 </option>
	<option value='http://duckhome.net/date/2015/02'> Februar 2015 </option>
	<option value='http://duckhome.net/date/2015/01'> Januar 2015 </option>
	<option value='http://duckhome.net/date/2014/12'> Dezember 2014 </option>
	<option value='http://duckhome.net/date/2014/11'> November 2014 </option>
	<option value='http://duckhome.net/date/2014/10'> Oktober 2014 </option>
	<option value='http://duckhome.net/date/2014/09'> September 2014 </option>
	<option value='http://duckhome.net/date/2014/08'> August 2014 </option>
	<option value='http://duckhome.net/date/2014/07'> Juli 2014 </option>
	<option value='http://duckhome.net/date/2014/06'> Juni 2014 </option>
	<option value='http://duckhome.net/date/2014/05'> Mai 2014 </option>
	<option value='http://duckhome.net/date/2014/04'> April 2014 </option>
	<option value='http://duckhome.net/date/2014/03'> März 2014 </option>
	<option value='http://duckhome.net/date/2014/02'> Februar 2014 </option>
	<option value='http://duckhome.net/date/2014/01'> Januar 2014 </option>
	<option value='http://duckhome.net/date/2013/12'> Dezember 2013 </option>
	<option value='http://duckhome.net/date/2013/11'> November 2013 </option>
	<option value='http://duckhome.net/date/2013/10'> Oktober 2013 </option>
	<option value='http://duckhome.net/date/2013/09'> September 2013 </option>
	<option value='http://duckhome.net/date/2013/08'> August 2013 </option>
	<option value='http://duckhome.net/date/2013/07'> Juli 2013 </option>
	<option value='http://duckhome.net/date/2013/06'> Juni 2013 </option>
	<option value='http://duckhome.net/date/2013/05'> Mai 2013 </option>
	<option value='http://duckhome.net/date/2013/04'> April 2013 </option>
	<option value='http://duckhome.net/date/2013/03'> März 2013 </option>
	<option value='http://duckhome.net/date/2013/02'> Februar 2013 </option>
	<option value='http://duckhome.net/date/2013/01'> Januar 2013 </option>
	<option value='http://duckhome.net/date/2012/12'> Dezember 2012 </option>
	<option value='http://duckhome.net/date/2012/11'> November 2012 </option>
	<option value='http://duckhome.net/date/2012/10'> Oktober 2012 </option>
	<option value='http://duckhome.net/date/2012/09'> September 2012 </option>
	<option value='http://duckhome.net/date/2012/08'> August 2012 </option>
	<option value='http://duckhome.net/date/2012/07'> Juli 2012 </option>
	<option value='http://duckhome.net/date/2012/06'> Juni 2012 </option>
	<option value='http://duckhome.net/date/2012/05'> Mai 2012 </option>
	<option value='http://duckhome.net/date/2012/04'> April 2012 </option>
	<option value='http://duckhome.net/date/2012/03'> März 2012 </option>
	<option value='http://duckhome.net/date/2012/02'> Februar 2012 </option>
	<option value='http://duckhome.net/date/2012/01'> Januar 2012 </option>
	<option value='http://duckhome.net/date/2011/12'> Dezember 2011 </option>
	<option value='http://duckhome.net/date/2011/11'> November 2011 </option>
	<option value='http://duckhome.net/date/2011/10'> Oktober 2011 </option>
	<option value='http://duckhome.net/date/2011/09'> September 2011 </option>
	<option value='http://duckhome.net/date/2011/08'> August 2011 </option>
	<option value='http://duckhome.net/date/2011/07'> Juli 2011 </option>
	<option value='http://duckhome.net/date/2011/06'> Juni 2011 </option>
	<option value='http://duckhome.net/date/2011/05'> Mai 2011 </option>
	<option value='http://duckhome.net/date/2011/04'> April 2011 </option>
	<option value='http://duckhome.net/date/2011/03'> März 2011 </option>
	<option value='http://duckhome.net/date/2011/02'> Februar 2011 </option>
	<option value='http://duckhome.net/date/2011/01'> Januar 2011 </option>
	<option value='http://duckhome.net/date/2010/12'> Dezember 2010 </option>
	<option value='http://duckhome.net/date/2010/11'> November 2010 </option>
	<option value='http://duckhome.net/date/2010/10'> Oktober 2010 </option>
	<option value='http://duckhome.net/date/2010/09'> September 2010 </option>
	<option value='http://duckhome.net/date/2010/08'> August 2010 </option>
	<option value='http://duckhome.net/date/2010/07'> Juli 2010 </option>
	<option value='http://duckhome.net/date/2010/06'> Juni 2010 </option>
	<option value='http://duckhome.net/date/2010/05'> Mai 2010 </option>
	<option value='http://duckhome.net/date/2010/04'> April 2010 </option>
	<option value='http://duckhome.net/date/2010/03'> März 2010 </option>
	<option value='http://duckhome.net/date/2010/02'> Februar 2010 </option>
	<option value='http://duckhome.net/date/2010/01'> Januar 2010 </option>
	<option value='http://duckhome.net/date/2009/12'> Dezember 2009 </option>
	<option value='http://duckhome.net/date/2009/11'> November 2009 </option>
	<option value='http://duckhome.net/date/2009/10'> Oktober 2009 </option>
	<option value='http://duckhome.net/date/2009/09'> September 2009 </option>
	<option value='http://duckhome.net/date/2009/08'> August 2009 </option>
	<option value='http://duckhome.net/date/2009/07'> Juli 2009 </option>
	<option value='http://duckhome.net/date/2009/06'> Juni 2009 </option>
	<option value='http://duckhome.net/date/2009/05'> Mai 2009 </option>
	<option value='http://duckhome.net/date/2009/04'> April 2009 </option>
	<option value='http://duckhome.net/date/2009/03'> März 2009 </option>
	<option value='http://duckhome.net/date/2009/02'> Februar 2009 </option>
	<option value='http://duckhome.net/date/2009/01'> Januar 2009 </option>
	<option value='http://duckhome.net/date/2008/12'> Dezember 2008 </option>
	<option value='http://duckhome.net/date/2008/11'> November 2008 </option>
	<option value='http://duckhome.net/date/2008/10'> Oktober 2008 </option>
	<option value='http://duckhome.net/date/2008/09'> September 2008 </option>
	<option value='http://duckhome.net/date/2008/08'> August 2008 </option>
	<option value='http://duckhome.net/date/2008/07'> Juli 2008 </option>
	<option value='http://duckhome.net/date/2008/06'> Juni 2008 </option>
	<option value='http://duckhome.net/date/2008/05'> Mai 2008 </option>
	<option value='http://duckhome.net/date/2008/04'> April 2008 </option>
	<option value='http://duckhome.net/date/2008/03'> März 2008 </option>
	<option value='http://duckhome.net/date/2008/02'> Februar 2008 </option>
	<option value='http://duckhome.net/date/2008/01'> Januar 2008 </option>
	<option value='http://duckhome.net/date/2007/12'> Dezember 2007 </option>
	<option value='http://duckhome.net/date/2007/11'> November 2007 </option>
	<option value='http://duckhome.net/date/2007/10'> Oktober 2007 </option>
	<option value='http://duckhome.net/date/2007/09'> September 2007 </option>
	<option value='http://duckhome.net/date/2007/08'> August 2007 </option>
	<option value='http://duckhome.net/date/2007/07'> Juli 2007 </option>
	<option value='http://duckhome.net/date/2007/06'> Juni 2007 </option>
	<option value='http://duckhome.net/date/2007/05'> Mai 2007 </option>
	<option value='http://duckhome.net/date/2007/04'> April 2007 </option>
	<option value='http://duckhome.net/date/2007/03'> März 2007 </option>
	<option value='http://duckhome.net/date/2006/07'> Juli 2006 </option>
	<option value='http://duckhome.net/date/2006/06'> Juni 2006 </option>
	<option value='http://duckhome.net/date/2006/05'> Mai 2006 </option>
	<option value='http://duckhome.net/date/2006/04'> April 2006 </option>
	<option value='http://duckhome.net/date/2006/03'> März 2006 </option>
	<option value='http://duckhome.net/date/2006/02'> Februar 2006 </option>
	<option value='http://duckhome.net/date/2006/01'> Januar 2006 </option>
	<option value='http://duckhome.net/date/2005/12'> Dezember 2005 </option>
	<option value='http://duckhome.net/date/2005/11'> November 2005 </option>
	<option value='http://duckhome.net/date/2005/10'> Oktober 2005 </option>
	<option value='http://duckhome.net/date/2005/09'> September 2005 </option>
	<option value='http://duckhome.net/date/2005/04'> April 2005 </option>
	<option value='http://duckhome.net/date/2005/03'> März 2005 </option>
	<option value='http://duckhome.net/date/2005/02'> Februar 2005 </option>
	<option value='http://duckhome.net/date/2004/12'> Dezember 2004 </option>
	<option value='http://duckhome.net/date/2004/11'> November 2004 </option>
	<option value='http://duckhome.net/date/2004/10'> Oktober 2004 </option>
	<option value='http://duckhome.net/date/2004/09'> September 2004 </option>
	<option value='http://duckhome.net/date/2004/08'> August 2004 </option>
	<option value='http://duckhome.net/date/2004/07'> Juli 2004 </option>
	<option value='http://duckhome.net/date/2004/06'> Juni 2004 </option>
	<option value='http://duckhome.net/date/2004/05'> Mai 2004 </option>
	<option value='http://duckhome.net/date/2004/04'> April 2004 </option>
	<option value='http://duckhome.net/date/2004/03'> März 2004 </option>
	<option value='http://duckhome.net/date/2004/02'> Februar 2004 </option>
	<option value='http://duckhome.net/date/2004/01'> Januar 2004 </option>
	<option value='http://duckhome.net/date/2003/12'> Dezember 2003 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Kategorien</h3></div><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="45">Allerlei Unsägliches</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="13">Arbeit und Soziales</option>
	<option class="level-0" value="41">Aufgelesen</option>
	<option class="level-0" value="9">Aus der Schreibwerkstatt</option>
	<option class="level-0" value="46">Ausland</option>
	<option class="level-0" value="19">Autorenvorstellung</option>
	<option class="level-0" value="59">Bautagebuch</option>
	<option class="level-0" value="1384">Belgische Nieuws/Nouvelles Belges</option>
	<option class="level-0" value="21">Buchvorstellung</option>
	<option class="level-0" value="34">Bürgerrechte / Justizkritik</option>
	<option class="level-0" value="12977">Cartoon</option>
	<option class="level-0" value="47">CDU unter Freunden</option>
	<option class="level-0" value="48">Debatte</option>
	<option class="level-0" value="12180">Depp des Tages</option>
	<option class="level-0" value="53">Deutschland</option>
	<option class="level-0" value="42">Die anderen sind schuld</option>
	<option class="level-0" value="490">Die kleine Kneipe &#8211; Fiktive Realität</option>
	<option class="level-0" value="49">Echte Demokratie schaffen</option>
	<option class="level-0" value="20">Empfehlungen</option>
	<option class="level-0" value="23">Erfreuliches Bloggen</option>
	<option class="level-0" value="51">Europa</option>
	<option class="level-0" value="15">Feuilleton</option>
	<option class="level-0" value="56">Fiktive Geschichten</option>
	<option class="level-0" value="35">Flaschenpost an die Nachgeborenen</option>
	<option class="level-0" value="12283">Gedankenschnipsel</option>
	<option class="level-0" value="43">Gedankensplitter</option>
	<option class="level-0" value="12571">Gedicht des Tages</option>
	<option class="level-0" value="36">Gesammelte Gemeinheiten</option>
	<option class="level-0" value="14">Gesellschaft</option>
	<option class="level-0" value="37">Gesundheit</option>
	<option class="level-0" value="12322">Global Alternate News</option>
	<option class="level-0" value="24">Hoff / Rieger &#8211; Kunst, die nicht nur bildet</option>
	<option class="level-0" value="38">Information</option>
	<option class="level-0" value="12">Kurzkommentar</option>
	<option class="level-0" value="57">Lachen</option>
	<option class="level-0" value="58">Lachen bis der Arzt kommt</option>
	<option class="level-0" value="25">Leserbriefe</option>
	<option class="level-0" value="27">Literaturversuche</option>
	<option class="level-0" value="39">Medien</option>
	<option class="level-0" value="12209">Medizin</option>
	<option class="level-0" value="28">Meinungen</option>
	<option class="level-0" value="22">Musik</option>
	<option class="level-0" value="29">Nachdenkliches</option>
	<option class="level-0" value="30">Nutzlose Nachrichten</option>
	<option class="level-0" value="44">Pisagrüße</option>
	<option class="level-0" value="11">Politik</option>
	<option class="level-0" value="54">Propaganda</option>
	<option class="level-0" value="40">Propagandamedien</option>
	<option class="level-0" value="31">Quotes</option>
	<option class="level-0" value="16">Satire</option>
	<option class="level-0" value="12236">Schule</option>
	<option class="level-0" value="18">Sport</option>
	<option class="level-0" value="33">Videos</option>
	<option class="level-0" value="17">Weinkolumne</option>
	<option class="level-0" value="10">Wirtschaft</option>
	<option class="level-0" value="12134">Zeitmaschine</option>
	<option class="level-0" value="12814">Zensur</option>
	<option class="level-0" value="32">Zitate</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://duckhome.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="time-machine-4" class="widget widget_time-machine clearfix"><div class="widget-header"><h3 class="widget-title"><span style="cursor:help" title="Articles published on today's day in past years">Zeitmaschine</span></h3></div><ul><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/lachend-in-den-morgen-2437.html" rel="nofollow" title="Published at 2008-01-31 05:58:00" class="article-title">Lachend in den Morgen</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/lachen-mit-andrea-nahles-2438.html" rel="nofollow" title="Published at 2008-01-31 06:13:00" class="article-title">Lachen mit Andrea Nahles</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/stanislav-und-die-okostalinisten-2439.html" rel="nofollow" title="Published at 2008-01-31 08:10:47" class="article-title">Stanislav und die Ökostalinisten</a></li><li><span class="meta-date">2008</span>: <a href="http://duckhome.net/5-der-reichsgraf-2380.html" rel="nofollow" title="Published at 2008-01-31 09:00:00" class="article-title">5. Der Reichsgraf </a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/mal-wieder-an-bolivien-und-sudamerika-denken-4139.html" rel="nofollow" title="Published at 2009-01-31 04:37:00" class="article-title">Mal wieder an Bolivien und Südamerika denken</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/mehdorns-private-bahn-und-das-projekt-uhu-4146.html" rel="nofollow" title="Published at 2009-01-31 05:37:00" class="article-title">Mehdorns private Bahn und das Projekt Uhu</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/aufgelesen-96-4150.html" rel="nofollow" title="Published at 2009-01-31 07:13:00" class="article-title">Aufgelesen 96</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/ordnung-verpflichtet-beobachtung-von-aufstandischen-und-gesetzesanderungen-4158.html" rel="nofollow" title="Published at 2009-01-31 12:40:00" class="article-title">Ordnung verpflichtet: Beobachtung von Aufständischen und Gesetzesänderungen</a></li><li><span class="meta-date">2009</span>: <a href="http://duckhome.net/althaus-will-opferfamilie-geld-zahlen-4161.html" rel="nofollow" title="Published at 2009-01-31 16:03:00" class="article-title">Althaus will Opferfamilie Geld zahlen</a></li><li><span class="meta-date">2010</span>: <a href="http://duckhome.net/nur-nicht-hartz-iv-erhohen-5571.html" rel="nofollow" title="Published at 2010-01-31 03:56:00" class="article-title">Nur nicht Hartz IV erhöhen</a></li><li><span class="meta-date">2010</span>: <a href="http://duckhome.net/lecker-steuern-hmmmm-5573.html" rel="nofollow" title="Published at 2010-01-31 10:46:47" class="article-title">Lecker Steuern, hmmmm ...</a></li><li><span class="meta-date">2010</span>: <a href="http://duckhome.net/aufgelesen-und-kommentiert-2010-01-31-5577.html" rel="nofollow" title="Published at 2010-01-31 22:41:45" class="article-title">Aufgelesen und kommentiert 2010-01-31</a></li><li><span class="meta-date">2011</span>: <a href="http://duckhome.net/nachkriegsgeschichten-6620.html" rel="nofollow" title="Published at 2011-01-31 00:02:00" class="article-title">NACHKRIEGSGESCHICHTE/N</a></li><li><span class="meta-date">2011</span>: <a href="http://duckhome.net/ausenminister-westerwelle-tritt-nahost-reise-an-6663.html" rel="nofollow" title="Published at 2011-01-31 09:06:00" class="article-title">Außenminister Westerwelle tritt Nahost-Reise an</a></li><li><span class="meta-date">2011</span>: <a href="http://duckhome.net/gorleben-von-anfang-an-nicht-brauchbar-hartz-iv-erhohung-ein-betrug-6662.html" rel="nofollow" title="Published at 2011-01-31 09:18:00" class="article-title">Gorleben von Anfang an nicht brauchbar - Hartz IV Erhöhung ein Betrug</a></li></ul></aside>
	</section><!-- #secondary -->	

	</div><!-- #content -->

				
		<div id="footer-widgets-wrap" class="footer-widgets-wrap">
		
			<div id="footer-widgets" class="footer-widgets clearfix"  role="complementary">			

				<div class="footer-widget-column widget-area">
					<aside id="widget_contact_info-2" class="widget widget_contact_info clearfix"><div class="widget-header"><h3 class="widget-title">Verantwortlich §5TMG</h3></div><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=jochen+hoff+dannenwalder+weg+170+13439+berlin+tel:+030-55467760" target="_blank">Jochen Hoff<br/>Dannenwalder Weg 170<br/>13439 Berlin<br/><br/>Tel: 030-55467760</a></div></aside>				</div>
				
				<div class="footer-widget-column widget-area">
					<aside id="text-7" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">hosted by</h3></div>			<div class="textwidget"><a href="wohnzimmerhostblogger.de"target="_blank">Tiggerswelt</a></div>
		</aside><aside id="text-9" class="widget widget_text clearfix"><div class="widget-header"><h3 class="widget-title">Copyright</h3></div>			<div class="textwidget"><a href="duckhome.net"target="_blank">©2003-2016 Duckhome</a></div>
		</aside>				</div>
				

				<div class="footer-widget-column widget-area">
					<aside id="meta-2" class="widget widget_meta clearfix"><div class="widget-header"><h3 class="widget-title">Verwaltung</h3></div>			<ul>
						<li><a href="http://duckhome.net/wp-login.php">Anmelden</a></li>
			<li><a href="http://duckhome.net/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://duckhome.net/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>				</div>
				
				<div class="footer-widget-column widget-area">
					<aside id="blog_subscription-3" class="widget jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title">Blog via E-Mail abonnieren</h3></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>E-Mail-Adresse Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 8 anderen Abonnenten an</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://duckhome.net/aufgelesen-und-kommentiert-2017-01-30-13281.html" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>				</div>
				
			</div>
			
		</div>
		
	
	<footer id="colophon" class="site-footer clearfix" role="contentinfo">

    
    <div id="footer-text" class="site-info">
            </div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://duckhome.net/wp-content/plugins/wf-cookie-consent/js/cookiechoices.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://duckhome.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erkl\u00e4ren Sie sich damit einverstanden, dass wir Cookies verwenden. ","wf_dismisstext":"OK","wf_linktext":"http:\/\/ec.europa.eu\/ipg\/basics\/legal\/cookies\/index_en.htm","wf_linkhref":"http:\/\/duckhome.net\/blog","wf_position":"bottom","language":"de"};
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'114797818',post:'13281',tz:'1',srv:'duckhome.net'} ]);
	_stq.push([ 'clickTrackerInit', '114797818', '13281' ]);
</script>

</body>
</html>
